• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Re: Portweiterleitung bei SpeedPort W724V funktioniert nicht

        Starter
        Beitrag: 11 von 23
        Ach ja, noch ein Nachtrag: Das Problem mit dem nicht funktionierenden DynDNS-Update bei selfhost,de hat sich erledigt, das lag tatsaechlich nur an mir (Tippfehler im Passwort).
        Das Problem mit der nicht wirklich funktionierenden Portfreigabe von TCP/22 (ssh) bleibt aber nach wie vor (auch wenn ich dafuer mittels eines weiteren Routers einen Workaround gefunden habe, siehe oben).
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 12 von 23

        Guten Morgen Ilse,
        von Ihren Kenntnissen und Ihrem Wissen kann ich mir noch „eine dicke Scheibe“ abschneiden, da ich jeden Tag noch dazulerne. Fröhlich Lena hat bereits eine Anfrage bezüglich der Ports eingestellt. Daher schlage ich vor, dass wir abwarten, was diese ans Tageslicht bringt, okay?
        Greetz
        Stefan

        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        Starter
        Beitrag: 13 von 23
        Nunja, ich arbeite als Netzwerkadministrator bei einem ISP, da kommt mir manches von dem beruflichen Wissen ggfs. auch privat zu gute, aber nicht alle workarounds sind immer "schoene Loesungen", dafuer aber i.d.R. funktionierend.
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 14 von 23
        Ein Zugriff aus dem LAN über den WAN Port des Speedports auf das LAN wird unterbunden ( Stichwort NAT Loopback), liegt es eventuell daran? Verbindungen zu hosts im LAN können nur aus dem Internet aufgebaut werden, Quelladressen mit RFC1918 Subnets werden nicht zugelassen.
        Highlighted
        Starter
        Beitrag: 15 von 23
        Das ist mir bewusst, und deshalb test ich so etwas grundsaetzlich nur von einem Host ausserhalb meines eigenen Netzes. Das ist also nicht die Ursache.