Antworten

Probleme mit Speedport Pro (Carrier Aggeration und Dyn DNS)

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 16 von 29

Hallo @Henning H. 

 

ich habe das Formular ausgefüllt und das Log der letzen 30 Tagre dran gehängt. Die IP adresse hab ich jetzt nich geschwärzt nur die Telefonnummer was ja eigentlich quatsch da ihr die ja eh habt Zwinkernd

 

Danke. Bin gespannt ob ihr was rausbekommen könnt. Falls ihr euch wundert warum mein Name anders als der der Anschlussinhabernin ist liegt das daran das der Anschluss über meine Freundin läuft.

 

Gruß

Badsmile

Highlighted
Telekom hilft Team
Telekom hilft Team
Beitrag: 17 von 29
Hallo @badsmile82,

sorry, dass meine Rückmeldung etwas auf sich warten ließ. Dafür habe ich jetzt schon direkt eine Rückmeldung von den Kollegen mitgebracht:
Diese Thematik ist bereits beim Hersteller des Routers adressiert und die Ursachen werden aktuell analysiert. Sobald die Ursache klar ist, wird es ein entsprechendes Update geben.

Viele Grüße
Henning H.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 18 von 29

Hallo @Henning H. ,

 

ich habe momentan das gleiche Problem mit selfhost.de im Rahmen des DynDNS-Dienstes.

Fehlermeldung: "(D002-6) Aktualisierung für Dynamic DNS war nicht erfolgreich. Der Dynamic DNS Anbieter meldet Service is temporarily not available (911)"

Auch hier schafft nur ein Neustart des Speedport Pro Abhilfe.

DSL-/LTE-Tunnel laufen. Hybrid-Bonding ist "ok". Firmwareversion ist aktuell (120133.2.0.010.2)

 

Viele Grüße!

 

 

Community Guide
Community Guide
Beitrag: 19 von 29

Hallo @christ.schoen 

wie lange dauert es nach dem letzten Neustart bis das dass Problem wieder auftaucht ?

Gruß
Waage1969

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  :wink:

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 20 von 29

Hallo @Waage1969,

 

ich hab das Problem im Verlauf noch einmal nachvollzogen. Es sieht wohl so aus, dass der Speedport Pro nach dem Neustart und der erfolgreichen Registrierung auf Selfhost.de die oben genannte Fehlermeldung erst meldet, wenn ich unter den DynDNS-Einstellungen eine erneute Verbindung (zu diesem Zeitpunkt ist der DynDNS-Dienst "nicht registriert") durch erneutes <speichern> versuche zu erzwingen. 

Wann allerdings nach der erfolgreichen Registrierung des DynDNS-Dienstes die Registrierung fehlschlägt, kann ich mangels Fehlermeldung auf einen Tag - Kontrolle meinerseits- beschränken.  

 

VG

 

christ.schoen