Antworten
Gelöst

Probleme mit VoIP Telefonie (Gigaset DX800A) : kein Audio

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 29

Wo kann ich ältere Firmware für den HYbrid Router herunterladen. Ich habe z. Zt. xxx.012 und es funktioniert nicht.

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 5 von 29

@hjayzee_hybrid

 

Die Frage ist, welche ...012er Version Du meinst, die aktuelle ...3...012 oder den Vorgänger ...2...012?

Offiziell lassen sich nur diese beiden Versionen herunterladen.

Die aktuelle hier bzw,. der Vorgänger hier.

 

Für ältere Firmwaren kann ich wie @Waage1969 auch nur auf stricted.net oder eine PN verweisen.

(Ggf. müsstest Du dann im Profil den Empfang noch aktivieren)

 

PN.PNG

 

Bevor Du allerdings mit den Firmwaren experimentierst, solltest Du mal noch die Frage von @Teddybaer200 Betreff der LTE-Ausnahmen beantworten.

Falls dir das nichts sagt, so schau mal hier vorbei und richte die LTE-Ausnahmen im Speedport noch ein.

 

 

 

 

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm

28 ANTWORTEN 28
Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 29

@hjayzee_hybrid

 

Was heißt "kein Audio" genau?

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 29

Hat das DX800A vorher funktioniert und ist korrekt konfiguriert? Ist es als Ausnahme (nur über DSL) im Hybrid hinzugefügt?

Community Guide
Community Guide
Beitrag: 4 von 29

Hallo @hjayzee_hybrid

welche Firmware des SPH suchst Du genau ?

ggf. mal bei stricted.net, oder Info an mich, generiere Dir dann einen Link zum Download per PN !

Gruß

Waage1969

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  Zwinkernd

Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 5 von 29

@hjayzee_hybrid

 

Die Frage ist, welche ...012er Version Du meinst, die aktuelle ...3...012 oder den Vorgänger ...2...012?

Offiziell lassen sich nur diese beiden Versionen herunterladen.

Die aktuelle hier bzw,. der Vorgänger hier.

 

Für ältere Firmwaren kann ich wie @Waage1969 auch nur auf stricted.net oder eine PN verweisen.

(Ggf. müsstest Du dann im Profil den Empfang noch aktivieren)

 

PN.PNG

 

Bevor Du allerdings mit den Firmwaren experimentierst, solltest Du mal noch die Frage von @Teddybaer200 Betreff der LTE-Ausnahmen beantworten.

Falls dir das nichts sagt, so schau mal hier vorbei und richte die LTE-Ausnahmen im Speedport noch ein.

 

 

 

 

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm