• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        AW: Probleme mit VoIP Telefonie (Gigaset DX800A) : kein Audio

        Community Guide
        Community Guide
        Beitrag: 26 von 29

        Hallo zusammen,

        Hallo @a.ploch,

        es gibt ja Konstellationen wo es so funktioniert. Manchmal sind es Kleinigkeiten (Leerstell wo diese nicht sein soll / null zu wenig,  null zuviel, etc.)

        Aber vielleicht hat auch @Henning H. hier noch was in petto Zwinkernd

        Gruß

        Waage1969

        Meine "Kernfreizeitzeiten" sind hier täglich irgendwann ein paar Stunden, später als so 19Uhr bin ich selten da. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd

        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 27 von 29

        Hallo zusammen,

         

        ich glaube eine Lösung für den Betrieb des Gigaset DX800A am SPH gefunden zu haben - zumindest haben die letzten Test's alle soweit funktioniert.

         

        1. am SPH unter Telefonie alle Rufnummern deaktiviert
        2. in der Konfigurationsoberfläche des Gigasets (www.gigaset-config.com) über Telefonie > Verbindungen für die jeweilige(n) Rufnummer(n) ein Profil angelegt : VoIP Provider MagentazuHause ausgewählt, bei den Persönlichen Providerdaten nur Vorwahl und Rufnummer (ohne 0049 oder +49) eingtragen, die drei restlichen Felder frei lassen
        3.  Dann auf Weitere Einstellungen anzeigen klicken, die hier angezeigten Parameter soweit alle belassen - außer : STUN benutzen auf nein setzen (siehe Anhang).
        4. Firmware Gigaset DX800A =  V41.00-175.00.00 (aktuell), Firmware SPH = 050124.03.00.012 (aktuell)

        Mal sehen, ob es "langzeittauglich" ist ... und morgen noch funktioniert.

        Was für ein Aufwand und eine Zeitverschwendung; vielen Dank an @Waage1969 und @aluny für die Mithilfe.

         

         

        Community Guide
        Community Guide
        Beitrag: 28 von 29

        Hallo @a.ploch

        danke für die Infos, bin mal gespannt ob es "24 Std." tauglich ist.

        Wenn ja kannst Du ja auch mal probieren die Rufnummer(n) im SPH wieder zu aktivieren, bei mir läuft auch ein "Teilparalellbetrieb" (SPH, Ftritz!box und ab und zu ISDN Adapter bei Tests).

        Gruß

        Waage1969

        Meine "Kernfreizeitzeiten" sind hier täglich irgendwann ein paar Stunden, später als so 19Uhr bin ich selten da. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 29 von 29

        Bei mir hat das "STUN auf Nein" auch geholfen - bis jetzt Zwinkernd