Antworten

SpeedPort Smart 2 verliert willkürlich DSL-Link

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 5

Hallo Liebe Community,

 

ich habe seit knapp 24 Stunden das Problem, das mein Speedport (Smart 2) willkürlich zwischendurch den Link verliert und sich neu mit dem DSL verbinden muss. 

Das passiert entweder in kurzen Abständen oder erst nach ein paar Stunden. 

Weiß mittlerweile nicht, was ich noch probieren kann. Telekom-Datenschutz ist abgestellt worden, hat aber nichts geholfen. Neustart ebenfalls mehrfach durchgeführt. 

Telefon ist nicht angeschlossen, 2 LAN Geräte aber. 

 

Vielen Dank im Voraus 

Marwin 

4 ANTWORTEN 4
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 5

http://speedport.ip/html/login/status.html?lang=de

Screenshot.

 

http://speedport.ip/engineer/html/dsl.html?lang=de

Login in den Router machen.

Dann den Link eingeben und DSL-Info öffnen

und die Daten einschließlich CRC-Fehlern auf einen

Screenshot bringen.

 

--
Mit freundlichen Grüßen
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 5

Hier die Screenshots

 

Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 5

@iAudix  schrieb:

Hier die Screenshots


Deine Leitung ist ziemlich gut, Note 2+, vom Tempo her.

Die Fehlermenge ist allerdings beträchtlich.

Es kommt aber darauf an, wie lange die Fehler schon gesammelt

und wieviel Daten von und zum Internet transportiert wurden.

 

Man sollte doch eine Störung melden:

https://www.telekom.de/hilfe/hilfe-bei-stoerungen/anschluss-diagnose

 

--
Mit freundlichen Grüßen
Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 5
Hallo @iAudix,

willkommen in der Telekom hilft Community.

Sind bei Ihnen Lan-Ersatzlösungen im Einsatz (Powerline oder Devolos)?

Beste Grüße
Jan Ki.