• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Speedphone 11 Reichweitenproblem

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 5

        Hallo liebe Community, ich habe ein Problem mit meinen neuen Speedphone 11 Geräten. Kurz zur Situation: wir haben auf den neuen Router Smart 3 umgestellt und uns auch in dem Zuge für zwei neue Telefone entschieden. Da uns ein separater Anrufbeanworter wichtig war, haben wir einmal da Speedphone 11 mit Basis/Anrufbeantworter und dazu noch einmal ein Speedphone 11 mit Ladeschale. Unsere Wohnung geht über zwei Etagen (Altbau) der Router + Speedphone Basis befinden sich im unter Stockwerk (Souterrain) auf der Etage ist alles gut mit dem Empfang. Jetzt das Problem: In der oberen Etage haben wir in der Küche, die am weitesten entfernt ist, beim Telefonieren immer ein Piepen in der Leitung. Der Empfangsbalken zeigt aber volle 5 Balken an. Das sagt ja eigentlich, dass der Empfang gut ist. Kann mir jemand sagen woran das liegt oder wie man das Piepen los wird? Traurig

        4 ANTWORTEN 4
        Community Guide
        Community Guide
        Beitrag: 2 von 5

        @dplath  schrieb:

        Der Empfangsbalken zeigt aber volle 5 Balken an. Das sagt ja eigentlich, dass der Empfang gut ist.

        Nein, beim Telefonieren zeigt der Balken nicht die Empfangsstärke sondern die Sendeleistung an! Die Speedphones haben wie die meisten aktuellen DECT Mobilteile eine "intelligente" Sendeleistungssteuerung. Empfangen die Mobilteile das Signal der Basis gut, senden sie mit kleiner Sendeleistung um Akkuleistung zu sparen. Die Anzeige im Display des SP 11 zeigt nur wenige Balken an. Ist dagegen der Empfang des Basissignals schwach, "gibt das Mobilteil Gas" und sendet mit voller Sendeleistiung. Das SP 11 zeigt alle Balken an.

         

        Nur im Empfangsmodus, es wird kein Telefonat geführt, zeigt das SP 11 die Empfangsleistung an.

         

        Wie hast Du denn die DECT-Basis aufgestellt, steht sie frei? Ist die DECT-Basis im Speedport abgeschaltet, diese könnte stören.Habt Ihr Fußbodenheizung?

         

        Dir könnte dieser Repeater helfen:

         

        https://telekomhilft.telekom.de/t5/Geraete-Zubehoer/DECT-Repeater-fuer-aktuelle-Speedports-TP-Link-R...

         

        Gruß Ulrich

        Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
        http://speedport.ip/html/login/status.html?lang=de
        Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/0.1/gui/status/

        Highlighted
        Community Guide
        Community Guide
        Beitrag: 3 von 5

        Hallo @UlrichZ 

        es sind zwischen Basis und dem zweiten Mobilteil noch eine Etage, somit sind zwei Etagen zu überbrücken, das ist mehr als kritisch.

        Spoiler
        ... Unsere Wohnung geht über zwei Etagen (Altbau) der Router + Speedphone Basis befinden sich im unter Stockwerk (Souterrain) auf der Etage ist alles gut mit dem Empfang. Jetzt das Problem: In der oberen Etage haben wir in der Küche, die am weitesten entfernt ist ...

        Da wäre der von Dir erwähnte DECT Repeater in der ersten Etage mehr als sinnig Idee

        Gruß

        Waage1969 

         

         

        Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). 
        P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 4 von 5

        Hallo Ulrich,

         

        danke für deine Antwort. Die Dect Basis des Telgons steht beim Router im Hausanschlussraum. Sie steht aber frei und auch erhöht (Kopfhöhe). Fußbodenheizung haben wir nur im unteren Geschoss. Im Router habe ich nichts deaktiviert. Wie kann ich das machen?

         

        danke für die Hilfe!

        Daniela 

        Community Guide
        Community Guide
        Beitrag: 5 von 5

        @dplath  schrieb:

        Im Router habe ich nichts deaktiviert. Wie kann ich das machen?


        Das Häkchen bei 1 entfernen!Zwischenablage01.jpg

         

         

        Gruß Ulrich

        Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
        http://speedport.ip/html/login/status.html?lang=de
        Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/0.1/gui/status/