Antworten

Speedphone 11 am Speedport 724V Steuercode wg. AWS

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 1 von 7

Moin,

es geht um die Aktivierung/Deaktivierung der Rufumleitung, im weitesten Sinn wohl um die Steuercodes bei dem Speedphone 11.

Nach Austausch der Speedphones, alt das 10er, neu das 11er lässt sich die Rufumleitung mit *21# nicht mehr aktivieren.

Scheinbar funzen die Steuercodes da nicht. Router ist ein Speedport 724V.

Mit einem einem eben falls angemeldetes Gigaset funktioniert das ganze einwandfrei.

Wer weiss was?

 

Danke und Gruß

Dieter

 

6 ANTWORTEN 6
Community Guide
Community Guide
Beitrag: 2 von 7

@naloger: Um welchen Speedport handelt es sich denn? Klicke dazu auf den Link in Meiner Signatur und schaue oben unter Name des Gerätes?

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 3 von 7

Genauer als 724V kann ich im Moment nicht sagen.

Ist nicht mein Gerät.

Warum ist das wichtig?

 

Gruß

Dieter

Community Guide
Community Guide
Beitrag: 4 von 7

@naloger: Es gibt drei verschiedene SP W 724V von drei unterschiedlichen Herstellern mit unterschiedlicher Hard- und Software. Die einzige Gemeinsamkeit ist das Gehäuse sowie weitestgehend die gleiche Funktionalität. Dann ist es wichtig zu wissen, ob jeweils die aktuelle Firmware auf dem Speedport installiert ist:

 

Firmware Speedport W 724V Typ A. Version 05011603.05.028
Firmware Speedport W 724V Typ B. Version 01011603.05.033
Firmware Speedport W 724V Typ C. Version 09011603.05.013

 

Wenn Du Dir jeweils die Firmware-Historie ansiehst, gab es auch immer wieder Änderungen an der DECT-Software.

 

Da der Fehler aber nur mit Deinem Speedphone 11 nicht aber mit Deinem Gigaset auftritt, würde ich das Speedphone 11

 

  1. im Konfigmenü des Speedports abmelden, Telefonie -> DECT-Basisstation -> Angemeldete Schnurlostelefone -> ändern -> Abmelden
  2. dann das SP 11 auf Werkseinstellungen zurücksenden, Einstellungen -> Problemlösungen -> Lieferzustand MT
  3. und anschließend dem SP 11 die Akkus für mindestens 15 Minuten entfernen.
  4. Danach das SP 11 wieder in Betrieb nehmen und am Speedport anmelden.

Tritt der Fehler weiterhin auf?

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 7
Hallo @naloger,

hat der Tipp von UlrichZ helfen können?


Grüße Detlev K.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.