Antworten

Speedport Hybrid: Abbrüche von WLAN und Internet

Telekom hilft Team
Telekom hilft Team
Beitrag: 6 von 8

Hallo @rob.te,

vielen Dank für Ihre ausführliche Beschreibung.

Ihren Ausführungen nach würde ich jetzt erst mal zwischen den unterschiedlichen Fehlerbildern unterscheiden. Zum einen die "DSL-Tunnelabbrüche": Hier hat @aluny Sie ja schon auf den anderen Thread hingewiesen und meine Kollegin Schmidti hat dort ja schon geschrieben, dass dieses Verhalten aktuell mit hoher Priorität von unseren Technikern untersucht wird. Auch wenn es zeitlich passt, gehe ich da aktuell nicht von einem Zusammenhang mit dem Routertausch aus. Hier müssen wir jetzt abwarten, was die Fachabteilung herausfindet.

Anders ist es allerdings mit der WLAN-Verbindung. Da dieses Problem erst seit Anfang des Jahres auftritt und auch der Austausch des Routers das Phänomen nicht beseitigen konnte, lässt ja erst mal auf "Änderungen im Umfeld" schließen. Gab es zu Weihnachten vielleicht das ein oder andere Gimmick, welches sich dafür verantwortlich zeichnen könnte? Oder ein Update an einem Ihrer vorhandenen Endgeräte? Ist ggf. auch ein Repeater im Einsatz?

Wegen der instabilen Leitung bei hoher Auslastung hatte meine Kollegin ja auch schon um die Informationen aus dem Abfragebaum unter https://telekomhilft.telekom.de/t5/Telefonie-Internet/Tipps-bei-Geschwindigkeitsschwankungen-am-Hybr... gebeten. Mögen Sie diese bitte hier posten? Dann können wir uns in dem anderen Thread auf die "DSL-Tunnelabbrüche" konzentrieren und behalten zumindest einen Hauch von Übersichtlichkeit. Fröhlich

Viele Grüße
Henning H.

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 7 von 8

Hallo @Henning H., das es sich um drei unterschiedliche Fehlerbilder handelt kann ich bestätigen.

 

Technische Spielereien gab es zu Weihnachten nicht. Die einzigen Updates, die es gab, waren das Update eines FireTVs und ein Update auf Android 6. Beides würde ich jedoch als Fehlerquelle ausschließen, da diese Geräte sich mittlerweile nicht mehr im Haushalt befinden und das Problem dennoch weiter besteht.

Eine andere (sichtbare bzw. merkbare) Veränderung um Umfeld gab es auch nicht. Für mich persönlich sieht es auch eher wie ein Problem mit der Firmware des Routers aus, da jegliche Endgeräte betroffen sind, die mit WLAN arbeiten. Die einzigen Geräte, die sich ab und zu noch verbinden können sind Smartphones, die mit Android laufen. Laptops verweigern grundsätzlich die Verbindung.

Störeffekte durch andere WLAN-Router kann ich auch ausschließen. Wir wohnen "auf dem Land", so dass die Router der Nachbarn keine Interferenzen verursachen können.

Wir setzen zwar tatsächlich eine ausrangierte FritzBox als zusätzliches WLAN-Modem ein, dies haben wir jedoch auch schon, bevor die Probleme auftraten und bevor wir überhaupt den Vertrag bei der Telekom abgeschlossen haben.

 

Eine Antwort muss ich ihrer Kollegin leider bis morgen schuldig bleiben, da ich mich zur Zeit nicht zu Hause befinde. Morgen mittag werde ich die Szenarien aber mal durchmessen und die Ergebnisse posten.

Highlighted
Telekom hilft Team
Telekom hilft Team
Beitrag: 8 von 8

Hallo @rob.te, ich habe gesehen, dass du uns hier schon noch geschrieben hast, das freut mich zu lesen. Wie sieht es mit der WLAN-Geschichte aus? Hat sich das auch beruhigt?

Viele Grüße
Michaela W.