• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Speedport Hybrid Router Firmware 10/2017 Link zur Firmware Version 050124.03.06.002

        Community Guide
        Community Guide
        Beitrag: 6 von 90

        Hallo @Waage1969

         

        Ich würde deinen Thread gleich mal missbrauchen, und von meiner Seite darauf verlinken.

        So spar ich mir einen eigenen Beitrag...Zwinkernd

        Die 002 ist installiert, allerdings hat sich meine Downloadgeschwindigkeit (auch mit der Laborversion) pünklich nach dem Netzupdate halbiert...Wütend

        Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
        Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
        Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm

        Community Guide
        Community Guide
        Beitrag: 7 von 90

        Hallo @aluny

        "Missbrauch" kein Problem Zwinkernd

        Bei mir keine Änderung der Geschwindigkeiten, aber momentan besseres verhalten des Bonding / Reaktionszeit Zwinkernd

        Gruß

        Waage1969 

        Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). 
        P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd

        3 Sterne Mitglied
        3 Sterne Mitglied
        Beitrag: 8 von 90

        Hallo in die Runde,

         

        soeben ausprobiert.

        - etwas besserer Download sowie Upload

        - bei meinem Problem mit VPN Lan2Lan keine Besserung.  (die Sache mit dem MTU Wert) *heul*

        Upload bleibt bei 355 kbit/s bei der VPN.

        Fritzbox hinter SPH unveränderte Funktionalität.


        Gruß

        Markus

        1 Stern Mitgestalter
        1 Stern Mitgestalter
        Beitrag: 9 von 90

        @Waage1969danke für den Link. Keine negativen Effekte bemerkt. Der DL ist jetzt bei 3,2 Mbps, der UL bei 7 Mbps, der ping bei sehr guten 30.

        Was das wert ist wird sich zeigen. Mit der niedrigen Geschwindigkeit hab ich mich abgefunden. Mein Mast ist rappelvoll. Und statt eines neuen Mastes hat die T jetzt dort zusätzlich LTE900 installiert, was ja der Router nicht kann.  Mir ist wichtig, dass der Effekt, dass ich zeitweise nur 100 kbps habe (und für den mir die T noch immer keine Erklärung liefern konnte) endlich ausgemerzt wird und ich wenigstens die 2, 3 oder manchmal auch 6 Mbps stabil habe.

        Grüße

        jobo
        Magenta Eins
        Magenta Hybrid S - LTE 800
        FritzBox 4040 und Speedport Hybrid
        Community Guide
        Community Guide
        Beitrag: 10 von 90

        Hallo @Jobo

        schön mal wieder von Dir zu lesen.

        Prima das es auch bei Dir geklappt hat.

        Großartige "no go" / negatives konnte ich in dem Test vor der Veröffentlichung nicht finden.

        Der MTU Size wurde übrigens in der Nacht von gestern zu heute beim LTE auf DSL Niveau / Werte angepasst.

        Gruß
        Waage1969

        Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). 
        P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd