Antworten
Gelöst

Speedport Hybrid: WLAN-Anmeldung scheitert seit geraumer Zeit, MAC-Adresse wird nicht zugelassen

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 21 von 34

Na ja, die Kommentare und Tips waren sehr wertvoll, aber der Fehler besteht weiter.

Wenn es aber keine Lösung gibt, dann können wir ruhig den Thread schliessen. C'est la vie..  Zwinkernd

Da ich nicht jeden Tag neue PCs an meinem Router anmelde, werde ich einen Neubooten bei Gelegenheit verkraften.

Gruß und Danke 

Community Guide
Community Guide
Beitrag: 22 von 34

@Lagana Eric

Es war zumindest in der Vergangenheit so, dass Speedports gerne mal nicht so gut klargekommen sind mit u.a. AVM Repeatern weil die an der MAC Adresse "rumschrauben" - dem Router eine modifizierte MAC Adresse des Endgeräts melden.

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
Highlighted
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 23 von 34

Nein nein, bei mir ist alles gut mit der Verbindung Repeater/Router. 

Es ist nur der Router der die einzelne Geräte (bzw. nur PCs und Tablets) nicht verbindet. Ob über repeater oder nicht heißt es immer:

Verbindung wird ergestellt; dann IP Adresse wird abgerufen (oder so); und nach einer Weile: Die Verbindung konnte nicht ergestellt werden.

Obwohl, das Gerät noch in der Liste der bisher verbundenen Geräte erscheint aber verblasst.

 

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 24 von 34

Also obwohl ich nicht weiss was es ist und die Beschreibung es auch nicht sehr klar macht, habe ich jetzt den: "Lokale IPv6-Adresse (ULA) verwenden" aktiviert und es scheint zu funktionieren.

Ich berichte in den nächsten Tage ob es die Lösung meines Problems war..

Gruß

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 25 von 34

Hat doch nichts gebracht! Fehler besteht weiterhin..