• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Speedport Hybrid: neue Firmware 050124.03.07.001

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 86 von 108

        Ach ja, noch was: Und die Rufnummern im SPH habe ich deaktiviert.

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 87 von 108

        Nun nochmal ein Update von mir: Mit der 07.001 bestand absolut keine Möglichkeit die Telefonie wieder zuverlässig zum Laufen zu bekommen. Alles ausprobiert, jede Einstellung hinterfragt. Alles nochmal neu eingerichtet. Alles vergebens.

         

        Lösung: Zurück auf die Version 050124.03.06.002, auf Register-fetch in FritzBox (Haken setzen) achten und Ports offen halten auf 30sek. einstellen. Im SP-H alle Ausnahmen, Regeln und Portfreischaltungen bzgl. Telefonie löschen (Rufnummer war nie im SP-H registriert). Zustand der letzten 4 Monate (absolut Störungsfrei) wieder hergestellt und bisher auch schon 5 Tage keine Probleme. Ausgiebige Tests (auch mit mehreren Gesprächen auf derselben Leitung) zeigten keine Aussetzer auf.

         

        Fazit für mich: Die SP-H Firmware beibehalten (zumindest solange bis Netzanpassungen kein Update erfordern); die FritzBox-Firewall wird jede potentielle Sicherheitslücke richten.

        Community Guide
        Community Guide
        Beitrag: 88 von 108

        Hallo @nikir22

         

        Würdest Du mal bitte der Vollstandigkeit halber ergänzen, welche Fritzbox mit welcher Firmware von dir genutzt wird?

        Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
        Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
        Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 89 von 108

        Hatte zwischenzeitlich noch in der FB die Portweiterleitung aktiv halten auf 5 Min., jetzt gerade runter auf 30 Sek. ausprobiert. Falls das nicht hilft, werde ich (morgen Abend) das Downgrade der SPH-Firmware ausprobieren.

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 90 von 108

        Heute morgen läuft noch alles. Mal sehen, wie lange...