Antworten

Speedport Hybrid und Auerswald Compact 5010 VoIP

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 5

Gibt es Erfahrungen bei der zusammenbenutzung des Speedport Hybrid (Huawei) und der Auerswald Compact 5010 VoIP Telefonanlage?

 

Problem sind immer wieder einseitige Gesprächsabbrüche d.h. einer hört den anderen nicht mehr, aber der andere hört seinen Partner rufen "Hallo, ist da jemand"

4 ANTWORTEN 4
Telekom hilft Team
Telekom hilft Team
Beitrag: 2 von 5
Hi @S12354!


S12354 schrieb: Gibt es Erfahrungen bei der zusammenbenutzung des Speedport Hybrid (Huawei) und der Auerswald Compact 5010 VoIP Telefonanlage?

Problem sind immer wieder einseitige Gesprächsabbrüche d.h. einer hört den anderen nicht mehr, aber der andere hört seinen Partner rufen "Hallo, ist da jemand"

Haben Sie die Möglichkeit die Rufnummern direkt im Router zu registieren? Dann bitte mal ausprobieren, was passiert, wenn Sie ein Telefon direkt am Speedport Hybrid anmelden? Brechen die Gespräche dann auch ab?

Viele Grüße
Stefan D.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 5

Danke für die Antwort. Essind schon alle Möglichkeiten durchprobiert worden. Niemand kennt die Lösung. Es heißt von seiten der Telekom nur, dass ein Problem bekannt sei und an einer Lösung gearbeitet werde.

Bei Auersald ist man auch ratlos.

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 5

... das kenn ich zur Genüge. Keinesfalls die Zugangsdaten für die Telefonie im Hybridrouter eintragen, sondern nur in der Auerswald. Lade die XML de_Telekom_Magenta... von der Auerswaldseite in die Anlage, wenn noch nicht geschehen, dann ändere folgende Einstellungen: NAT-Traversal deaktivieren, Intervall für NAT-Keep-Alive nicht aktivieren (Haken raus), Codec nur G.711, alle anderen löschen. Im Hybridrouter habe ich noch eine LTE-Ausnahme eingefügt: "Geräte im Lan umleiten" und hier die IP der Auerswald ausgewählt. Das hat bei mir endlich geholfen.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 5

ich nochmal, unbedingt auch neueste Firmware in die Auerswald laden, es gibt eine sehr aktuelle...