Antworten
Gelöst

Speedport Smart 2 WLAN und Telefon geht nicht

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 11

Hallo, 

 

Wir haben (mal wieder) ein Problem mit unserem Speedport Smart 2. Nach einem Stromausfall funktionieren WLAN und Telefon nicht. Die Tasten Status, Link und WLAN leuchten durchgehend weiß. Wir haben es schon neugestartet und auch den Stecker rausgezogen und wieder reingesteckt. Nichts passiert, geht trotzdem nichts. Wie beheben wir das Problem?

 

Freundliche Grüße 

isabell2410

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 11 von 11
Ah sehr schön. Hat er Sie also doch noch erreicht. Freut mich zu hören, dass nun wieder alles funktioniert. Dann viel Spaß und einen schönen Abend.

Gruß
Sören M.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
10 ANTWORTEN 10
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 11

@isabell2410  schrieb:

 

Nach einem Stromausfall funktionieren WLAN und Telefon nicht. . . . .

 


Kein Wort von dir, ob das Internet funktioniert oder nicht !

================================================
Ist der Ruf erst ruiniert, lebt sich völlig ungeniert
================================================
Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 11

@isabell2410sind die Telefonnummern registrier? Ist Easy Suport eingestellt? Welcher Tarif?

I mag koa Bastler im Leitungsnetz!
Servus Andi
"Ich bin Mitarbeiter der Telekom aber kein Teamie, daher kann ich keine Daten einsehen die im Profil hinterlegt sind!"
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 11

Schaut mal, ob ihr den Speedport über den Internetbrowser ansprechen könnt. Genaueres wie es geht steht in der Anleitung vom Speedport. Klingt aber etwas nach defektem Gerät, da ihr zwei Stromausfälle hattet. Kann aber auch gut sein, dass ihr den Speedport neu einrichten müsst. 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 5 von 11

@isabell2410

 

Die Fehlerbeschreibung ist leider wieder genauso dürftig wie bei den Problemen

mit dem Smart 1-Router:

 

https://telekomhilft.telekom.de/t5/Geraete-Zubehoer/Probleme-mit-Speedport-Smart/m-p/3344043#M384884

 

Ich habe den verlinkten Beitrag als "gelöst" markiert - sonst würde er noch in 100 Jahren

als "ungelöst" dastehen.

 

Meine Frage nach dem verwendeten Telefon - Sinus 206 - wurde erst geklärt, nachdem ein Teamie

mit Dir telefoniert hatte...Weinend