Antworten
Gelöst

Speedport Smart 3 - Löschen verbundener Geräte funktioniert nicht

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 3

Hallo,

 

in der Übersicht > Netzwerk > Verbundene Geräte möchte ich gerne ein Gerät (Echo Dot), das es nicht mehr gibt, löschen.

 

Ein Klick auf das Mülltonnensymbol bringt jedoch nichts?

 

Firmware ist aktuell, getestet mit Internet Explorer und Google Chrome.

 

Vielen Dank für Eure Hilfe im Voraus!

 

LG

 

Guido

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 2 von 3

@Flixonator: Ist mit dem Gerät noch eine Zeitschaltregel oder eine WLAN-Zugangsbeschränkung verknüpft? Ist das Häkchen für die feste Zuordnung der IP-Adresse gesetzt? Ist die aktuelle Firmware ...014.1 von gestern auf dem Smart 3.

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

2 ANTWORTEN 2
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 2 von 3

@Flixonator: Ist mit dem Gerät noch eine Zeitschaltregel oder eine WLAN-Zugangsbeschränkung verknüpft? Ist das Häkchen für die feste Zuordnung der IP-Adresse gesetzt? Ist die aktuelle Firmware ...014.1 von gestern auf dem Smart 3.

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 3

Hallo,

 

touché ... die FW von gestern hatte ich natürlich noch nicht installiert ... Zwinkernd

 

Kaum macht man alles richtig, schon funktioniert's Fröhlich

 

Danke und Gruß

 

Guido