• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Speedport Smart lan port Problem

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 6 von 16

        Wenn da 100Mbit/s steht, dann wird das angeschlossene Gerät nicht als 1Gbit/s erkannt.

        Sicher, dass das angeschlossene Gerät 1Gbit/s kann? Musst Du das dort ggf. noch im Menü aktivieren, umstellen?

        Dass der Smart prinzipiell 1Gbit/s kann (wenn das angeschlossene Gerät das unterstützt) kannst ja an meinem Screenshot sehen.

        VDSL250 MagentaTV Plus, Fritzbox7590, Speedport Smart als AP, Speedphone10, MR401
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 7 von 16
        WAS MEINST DU MIT EINSTELLEN? Also mein pc hat 1 Gbit Netzwerkkarte, ich glaube es liegt am router 😑
        Community Guide
        Community Guide
        Beitrag: 8 von 16

        Warum schreist Du hier rum @Kevin.Thiemann?

         

        Auch GBit-Netzwerkkarten kann man falsch konfigurieren bzw. falsche oder defekte Kabel verwenden.

        Die Antwort beruht auf den von Dir gelieferten Informationen und meinem Kenntnisstand.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 9 von 16

        Und wie kann man das überprüfen? Oder einstellen an meiner Netzwerkkarte am PC

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 10 von 16

        Ich gehe mal davon aus, dass Du Windows einsetzt?

        ich würde 

        a) erstmal die aktuellsten Netzwerkkartentreiber installieren.

        b) in den Netzwerkeinsteinstellungen von Windows die Netzwerkkarte auswählen. Dort sollte es einen Button „konfigurieren“ geben, wo Du ziemlich viele Einstellungen machen kannst - normalerweise sollte man dort auch die Verbindungsgeschwindigkeit fest einstellen können.

        VDSL250 MagentaTV Plus, Fritzbox7590, Speedport Smart als AP, Speedphone10, MR401