• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Speedport W 700V Sicherheitshinweis

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 106 von 114
        Hallo,

        heute muss ich die Telekom doch auch mal kräftig loben!

        Am Wochenende habe ich zufällig im Internet von dem Warnhinweis für das Netzteil des Speedport W700V gelesen (war letztes Jahr auch in mehreren Zeitungen). Da ich auch diesen Speedport benutze, schnell nachgeschaut, auch mein Netzteil sieht nicht mehr ganz gesund aus.

        Also am Sonntag das Anforderungsformular für ein kostenloses Tauschnetzteil ausgefüllt und an die angegebene Adresse gemailt. Angegeben waren mehrere Wochen Wartezeit, hier im Forum wurde von teilweise mehreren Monaten berichtet.

        Das kann ich so allerdings absolut nicht bestätigen! Entgegen der Schilderungen hier gabs auch Bestellbestätigung und Versandbestätigung, und alles ging super schnell, wie ich es sonst nur bei Amaz.. gewohnt bin: nach 2 Tagen war das Netzteil da!!!

        Sonntag bestellt, Montag vormittag Bestellbestätigung (mail + SMS), Dienstag morgen Versandbestätigung (mail + SMS), nachmittags kommt das Netzteil mit DPD.

        Auch die Tatsache, dass die Telekom diesen Fehler überhaupt erst mal publik macht und auch noch mehrere Jahre nach Ablauf der Garantie / Gewährleistung diesen kostenlosen Tausch anbietet, finde ich bemerkenswert, da können viele andere Firmen nicht mithalten.
        Die Tatsache, dass das Netzteil sich auflöst, kann man der Telekom meiner Meinung nach nicht anlasten, sondern höchstens dem Hersteller oder den Testern, die das GS / CE Zeichen vergeben haben. Außerdem ist es ja heute schon fast Standard, dass diese China-Dinger nicht besonders lange halten.

        Ich hoffe, dass ich jetzt nicht die große Ausnahme bin, und auch die anderen "Netzteilgeschädigten" schnell ihr Tauschgerät bekommen.

        Viele Grüße, Matthias
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 107 von 114
        Hallo Telekom Team
        Wie schaut es mit dem speedport w722v aus?
        Gibt es hier auch Probleme ?
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 108 von 114
        Hallo TTCOEssen,

        Wie schaut es mit dem speedport w722v aus? Gibt es hier auch Probleme ?

        Nein, der löpt. Zwinkernd
        Starter
        Beitrag: 109 von 114
        Hallo,

        bei 'Laden und Sichern' (im Update der Software für W723V Typ B) bei der Eingabe des Speicherorts der Datei der Telekom zum o.g Update bin ich steckengeblieben.
        Es gibt dort eine Zeile für den Pfad. Wenn man da anklickt, öffnet sich die Maske ' DATEI HOCHLADEN'- DESKTOP. Für den Fall der Fälle gab ich dort den Pfad und klickte auf die einzigen angegebenen Flächen:'Öffnen' (wie vermutet, nichts ist passiert) und 'Alle Dateien' (tote Hose).
        Eigentlich hätte der Update automatisch installiert werden sollen, da die Easy Funktion (o.Ä) eingeschaltet ist.

        Ich weiss nicht weiter, bitte helft mir weiter!
        Danke
        Trilalu
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 110 von 114
        Hallo Trilalu,

        um die Firmware manuell auf den Speedport aufzuspielen, muss diese zuerst aus dem Internet runtergeladen werden. Dies können Sie unter: http://hilfe.telekom.de/hsp/cms/content/HSP/de/3388/FAQ/theme-71990825/Geraete-und-Zubehoer/theme-20...

        Die runtergeladene Datei können Sie dann über die "Datei hochladen"-Maske im Speedport auswählen. Nach einem weiteren Klick auf "OK" wird diese dann auf dem Speedport installiert.