Antworten

Speedport W 723V Typ A Verbindungsabbrüche

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 21 von 32
Hi,

ich habe mein Mietgerät austauschen lassen. Problem tritt nun nur ganz selten auf.

PS: An WLAN sollte es nicht liegen, da ich das ausgeschaltet hatte und trotzdem hatte ich jeden 2. bis 3. Tag ein PPPoE Timeout.
Starter
Beitrag: 22 von 32
Ich habe seit April letzten Jahres den dritten Speedport W 723V Typ A. Es handelt sich auch um ein Mietgerät. Das Gerät wurde 3 x ausgetauscht, nachdem es im Frühsommer 2011 ständige Verbindungsabbrüche gab. Im Juli bekam ich dann den dritten Router. Der lief dann bis vor kurzem ganz ordentlich. Jetzt habe ich mindestens 1 x in der Woche einen Verbindungsabbruch. Von der Hotline bekam ich zu hören, dass dies normal sei, da ja der Speedport so viele Daten verarbeiten muss und sich daher auch mal aufhängen kann. Nach dem ganzen Stress im letzten Jahr bin ich froh, dass das Ding einigermaßen läuft und nehme daher zähneknirschend die wenigen Verbindungsabbrüche in Kauf. *enttaeuscht
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 23 von 32

Ich habe seit April letzten Jahres den dritten Speedport W 723V Typ A. Es handelt sich auch um ein Mietgerät. Das Gerät wurde 3 x ausgetauscht, nachdem es im Frühsommer 2011 ständige Verbindungsabbrüche gab. Im Juli bekam ich dann den dritten Router. Der lief dann bis vor kurzem ganz ordentlich. Jetzt habe ich mindestens 1 x in der Woche einen Verbindungsabbruch. Von der Hotline bekam ich zu hören, dass dies normal sei, da ja der Speedport so viele Daten verarbeiten muss und sich daher auch mal aufhängen kann. Nach dem ganzen Stress im letzten Jahr bin ich froh, dass das Ding einigermaßen läuft und nehme daher zähneknirschend die wenigen Verbindungsabbrüche in Kauf. *enttaeuscht


Muß ein anderer Router wie z.B. die FritzBox nicht genauso viele Daten verarbeiten? Die kommt schließlich auch damit klar. Aber gut, wenn es nur um meinen PC gegangen wäre, dann hätte ich das zähneknirschend akzeptiert. Wenn es dann aber um Entertain geht und geplante Aufnahmen starten dann einfach nicht weil der MediaReceiver auch mal die Verbindung verloren hat (was man aber nicht mitbekommt), dann wirds ärgerlich.

P.S.: Hat Dir der Service nicht den Tipp mit der einzustellenden festen DNS-Adresse gegeben? Danach waren bei mir die Verbindungsabbrüche in meinem Haupt-PC weg.
Highlighted
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 24 von 32
Ich habe auch den Speedport 723V Typ A - auch hier gibt es hin und wieder Verbindungsabbrüche (ca. 1-2 mal im Monat). Im Menü des speedports wird angezeigt, dass ich Online wäre, kann jedoch keine Internetseite öffnen. Erst ein Neustart des Routers ist notwendig, damit das Gerät wieder funktioniert.

Ich benutze zwar auch ein iPhone - habe aber damit noch nie ein Problem in diesem zusammenhang feststellen können. Weiter kann ich das Netzwerk nicht auf 802.11a + 802.11n umstellen, da funkt mein Speedport nicht mehr - obwohl meine WLAN-Karte im Notenbook diese Variante unterstützt!
Community Guide
Community Guide
Beitrag: 25 von 32
Weiter kann ich das Netzwerk nicht auf 802.11a + 802.11n umstellen, da funkt mein Speedport nicht mehr - obwohl meine WLAN-Karte im Notenbook diese Variante unterstützt!
Konntest/kannst Du mit Deinem Notebook denn andere Accesspoints im 5 GHz-Bereich "sehen"?

Was zeigt dieses Programm:

http://www.metageek.net/products/inssider/

im 5 GHz-Bereich an. Den Fehler, dass 802.11a + 802.11n nicht geht, lese ich das erste Mal, wenn ist es sicherlich ein Hardwaredefekt.

Gruß Ulrich

PS: wg. der "Abbrüche" hilft ein Downgrade auf:

http://www.telekom.de/dlp/eki/downloads/Speedport/Speedport%20W%20723V%20Typ%20A/fw_Speedport_W723V_...

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/0.1/gui/status/