• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Speedport W724V kann keinen Inklusivnutzer anmelden

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 19

        Hallo. 

        Ich habe einen funktionierenden IP-Anschluss mit drei Rufnummern. Im Kundencenter habe ich einen Inklusivnutzer eingerichtet und ihm eine der drei Rufnummern zugeordnet. 

        Vom Kundencenter her scheint alles in Ordnung zu sein: Ich kann mich mit meiner alten E-Mail-Adresse und mit meiner neuen Adresse einloggen und sehe auch die jeweils zugeordneten Rufnummern.

         

        Das Problem scheint der Speedport W724V zu sein.

        Zur Zeit kann ich über die beiden (alten Rufnummern) telefonieren, bei der Nummer, die dem Inklusivnutzer zugeordnet ist, zeigt mir der Speedport vor der Nummer ein gelbes Ausrufezeichen mit der Erläuterung, dass zu dieser Nummer keine Verbindung hergestellt werden kann. Das scheint auch richtig zu sein, denn für diese Nummer müsste ich beim Speedport die neue E-Mail-Adress mit dem neuen Kennwort eintragen. Und da liegt das Problem. Ich finde in dem Konfigurationsmenü vom Speedport W724V keinen Menüpunkt, der diesen Eintrag erlaubt. Wie ich in den Foren gelesen habe, scheine andere Speedports einen Menüpunkt zu haben, bei dem die neue Nummer zunächst gelöscht werden kann um sie dann (als weiter Anbieter) wieder mit den neuen Zugangsdaten eintragen zu können. Dieser Menüpunkt feht mir.

        Wenn ich trotzdem Versucht (unter weitere Anbieter) diese Nummer einzutragen, weist mich das Gerät (eigentlich mit Recht) darauf hin, dass diese Nummer ja schon vergeben ist.

         

        Konkrete Frage:

        a) Wie richte ich einen Inklusivnutzer mit den Zugangsdaten beim Speeport W724V ein?

        b) Ist evt. der Speedport W724V für Mitbenutzer überhaupt nicht geeignet.

         

         Ich habe als Anhang zwei Bilder beigefügt:

        a) DokuSpeedport.jpg zeigt die Dokumentation, in der offensichtlich Knöpfe zum Löschen einer Nummer vorhanden sind

        b) SpeedportReal.jpg zeigt das Menü bei meinem Speedport. Dort fehlen die Knöpfe

         

        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Lösung
        Akzeptiert von
        Beitrag: 2 von 19

        Rufnummer zunächst löschen und dann Rufnummer hinzufügen mit den Daten des Inklusivnutzers. 

        18 ANTWORTEN 18
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Lösung
        Akzeptiert von
        Beitrag: 2 von 19

        Rufnummer zunächst löschen und dann Rufnummer hinzufügen mit den Daten des Inklusivnutzers. 

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 19
        Das ist doch genau das Problem!! Es gibt keinen Knopf zum Löschen (siehe Bilder im Anhang)
        Highlighted
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 4 von 19

        Hallo Bass1952,

         

         

        haben Sie die betroffene Rufnummer schon Mal deaktiviert und geprüft, ob dann der „Löschen“-Knopf erscheint?

         

        In jedem Fall würde ich empfehlen, die Rufnummer einmal zu deaktivieren und dann über den Menüpunkt weiter unten „Weitere Anbieter anlegen“ nochmal mit den Zugangsdaten des Inklusivnutzers neu anzulegen.

         

        Einige Kunden berichteten über Probleme mit der Rufnummernzuordnung, wenn das Passwort Sonderzeichen enthielt. Nach der Änderung des Passwortes verlief die Zuordnung der MSN problemlos. Einen Versuch ist es in jedem Fall wert.

         

        Viele Grüße

        Rieke D.

        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 19
        Hallo das Problem ist gelöst.

        Ich konnte allerdings keine Rufnummer löschen. Es funktioniert nur über einen vollständigen Reset (Rückseite). Anschließend mussten alle Zugangsdaten und Rufnummern wieder eingetragen werden und alle Mobilteile wieder angemeldet werden.

        Die Rufnummer des Inklusivnutzers wird über "weitere Anbieter" eingetragen, dort kann man auch die andere E-Mail-Adresse des Inklusivnutzers eintragen.

        In der Firmware des Speedport W724V (Stand Ende Mai 2015) ist also tatsächlich ein Bug, weil ein einzelnes Löschen der Standardnummern nicht möglich ist, auch wenn die Nummern deaktiviert werden.