Antworten

Sporadische Abbrüche beim Speedport Smart.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 4

Ich darf mich seit einiger Zeit stolzer Besitzer einer 100er Leitung nennen. Natürlich mit dem Speedport Smart, welcher mich langsam um den Verstand bringt.

Ich benutze FHEM für die Hausautomatisierung. In unbestimmten Abständen schmeisst der Speedport Smart alle Sensoren aus dem WLAN inc. meines Auss-Routers der als Repeater fungiert um auch den letzten Sensor auf dem Balkon zu erreichen.

Den Asus wieder dazu zubringen sich mit dem Speedport Smart zu verbinden ist ein bescheidener Versuch. ich werde wahnsinnig mit dieser Hardware. 5 GHz WLAN deaktieviert. Desweiteren macht der Speedport OHNE Vorwarnung einfach meine Portweiterleitung dicht. D.H. ich kann aus dem Internet nicht mehr auf FHEM zugreifen. Was kann ich noch tun/versuchen damit alles wie so läuft wie mit dem W727V

3 ANTWORTEN 3
Community Guide
Community Guide
Beitrag: 2 von 4

@phid_death: fungiert der ASUS-Router als zusätzlicher WLAN Access Point oder als WLAN Repeater. Ist dieser Router richtig konfiguriert, sprich dessen DHCP-Server deaktiviert?

 


@phid_death schrieb:
In unbestimmten Abständen schmeisst der Speedport Smart alle Sensoren aus dem WLAN

Was heißt das? Was steht dann in den System-Meldungen? Wenn Du für die Sensorik das 2,4 GHz WLAN-Band nutzt, schalte den Übertragungsmodus auf 802.11g+n und entferne das Häkchen bei max. 450 MBit/s.

 


@phid_death schrieb:
Desweiteren macht der Speedport OHNE Vorwarnung einfach meine Portweiterleitung dicht.

Versuche es mal mit einer statischen IP für das betreffende Gerät, die außerhalb des DHCP-Bereiches aber innerhalb des IP-Ranges des Smart liegt. Solltes Du keine Änderungen vorgenommen haben, wähle zum Beispiel für das zu erreichende Gerät di 192.168.2.55

 


@phid_death schrieb:
Was kann ich noch tun/versuchen damit alles wie so läuft wie mit dem W727V

Welchen meintest Du denn? Einen W 727V gab es nie.

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/0.1/gui/status/

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 4

sry war der w721v

Community Guide
Community Guide
Beitrag: 4 von 4

@phid_death: In Sachen WLAN kannst Du mal folgendes machen:

 

Der SP W 721V unterstützte nur die WLAN-Standards 802.11b+g, also kannst Du mal testweise nur diese beiden Standards im 2,4 GHz WLAN-Band aktivieren. Evtl.sind einige der WLAN-Clients nicht 802.11n kompatibel und verursachen dann Probleme.

 

Vergebe für das 5 GHz WLAN-Band einen anderen WLAN-Namen, zum Beispiel einfach ein 5 (ohne Leerzeichen!) dranhängen und verbinde Deinen aktuelle WLAN-Clients (Smartphone ...) mit dem 5 GHz WLAN-Namen.

 

Gruß Ulrich

 

 

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/0.1/gui/status/