Antworten
Gelöst

Wlan schaltet sich selbständig ab

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 6 von 17

hat sich erledigt.

Der Fehler lag bei mir.

Wenn man den Umgang mit Fritz Boxen seit Jahren verinnerlicht hat......

Fehler war:  Bei der Fritz Box wird die Zeit eingestellt in der das Wlan ausgeschaltet wird.

Im Speedport ist es genau andersrum.

Trotzdem Danke.

Community Manager
Community Manager
Beitrag: 7 von 17

Hallo @frank-engel1,

 

danke für die Info! Schön, dass Sie sich noch mal gemeldet haben!

 

Grüße von

Schmidti

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 8 von 17

Hallo,

Ich greif mal den Beitrag auf anstatt einen neuen zu schreiben.

Mein Problem ist das selbige:

WLan per Zeitschaltung funktioniert wie es soll! Allerdings schaltet der Speedport aus unerfindlichen Gründen das WLan aus, manchmal 1x am Tag, manchmal 2x am Tag. Passiert es, dann immer zu unterschiedlichen Tageszeiten, manchmal aller 3 Tage und manchmal jeden Tag. Drückt man die WLantaste am Router schaltet es ein. In den Systemmeldungen steht lediglich das Gerät XYZ getrennt getrennt wurde, nicht warum weshalb oder das WLan abgeschaltet wurde.

 

Und ja, es schaltet aus - die WLan-Lampe ist aus am Speedport!

Hier mal die Infos wie im Speedport unter System-Informationen angezeigt:

 

Datum / Uhrzeit
02.04.2018 07:39:48
DSL Downstream
25087  kbit/s
DSL Upstream
5055  kbit/s
Firmware-Version
05011603.05.028
Boot-Code-Version
BROADCOMV1.00
DSL-Modem-Code-Version
B2pv6F039w1.d24h
DECT-Basisstation-Version
3.52.0
Hardware-Version
VER.C
Seriennummer
HF48xxxxxx
 
Sonstiges:
  • Easy-Support ist eingeschaltet
  • Es Verbinden per WWLan 2x Huawei-Handy, 2x Samsung-Handy, 2x Laptop, 1x Multi-Drucker
  • Wlan ist nur das 2.4 Ghz Aktiviert
  • WLanverschlüsselung WPA / WPA2 & Sichtbar
  • Sendeleistung liegt bei Maximalleistung
  • Netzwerkspeicher gibt es keinen

Wenn Ihr sonst Info´s benötigt, dann sagt es bitte - hab aufgelistet was mir als Taxifahrer als sinnvoll erschien Zwinkernd Fröhlich

 

Grüsse, Sven

 

Seriennummer durch Waage1969 editiert

Community Guide
Community Guide
Beitrag: 9 von 17

Hallo @SvenPostrach

willkommen am Ostermontag.

Da Du in einem anderen abgeschlossenen Beitrag gepostet hast wird die "Leserate" nicht so hoch sein wie in einem eigenen Zwinkernd

Wenn ich nicht zu schnell gelesen habe, so fehlt: Routermodell und naoch die Info wie alt diesr ist.

Dann zur Fehlereingrenzung:

wurde die Zeitschaltung des WLAN schon einmal deaktiviert ?
Ist das Problem dann auch noch ?

Gruß

Waage1969

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  Zwinkernd

Telekom hilft Team
Telekom hilft Team
Beitrag: 10 von 17
Hallo @SvenPostrach,

herzlich willkommen in der Telekom hilft Community!

Der Firmware nach, müsste der Router ein Speedport W724V Typ A sein, richtig?

Wenn eine "Zeitschaltung WLAN" eingerichtet ist, wird das WLAN nicht abgeschaltet, solange noch ein Gerät im WLAN aktiv ist.

Wenn in den Systemmeldungen steht, dass Gerät XYZ getrennt wurde und danach kein WLAN mehr geht, kann es sein, dass dies das letzte aktive Gerät im WLAN war und das WLAN dann deaktiviert wurde.

Passt das eventuell? Sie können ansonsten gerne einmal einen Screenshot der Einstellungen hier posten.

Der Hinweis von @Waage1969 ist auch schon ein guter Ansatz. Schon mal probiert?

Besten Gruß
Matthias Bo.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.