Antworten
Gelöst

analoges Telefon am Speedport W724V - weitere Anfrage

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 5

Hallo,

 

nachdem ich alle angezeigten Posts zu "anlaloges Telefon" + "W724V" gelesen habe und keine Antwort auf mein Problem gefunden habe, muss ich mich hier mal melden:

Meine Daten:

- Anschluss IP-basiert

- Speedport W724V - Telefonbuchse1 - angeschlossenes Gigaset A585 (2 mobile Telefone + AB)

- Konfiguration des angeschlossenen Gerätes - alles (außer Fax) getestet

Es kommt kein Telefonat zustande, obwohl der Anschluss aktiv ist (überprüft in der Anrufliste - verpasste Anrufe).

Bei Nutzung der DECT-Funktion des Speedports funktioniert der Anschluss. Diese möchte ich aber nicht nutzen, da z. B. Anrufe in Abwesenheit nicht angezeigt werden.

 

Kann  mir dazu jemand helfen?

 

Danke

Babba

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 4 von 5

Hast Du den Router auch schon mal zurückgesetzt und über www.telekom.de/einrichten neu durchgestartet? Vieleicht ist beim Softwareupdate was schief gelaufen.

I mag koa Bastler im Leitungsnetz!
Servus Andi
"Ich bin Mitarbeiter der Telekom aber kein Teamie, daher kann ich keine Daten einsehen die im Profil hinterlegt sind!"
4 ANTWORTEN 4
Community Guide
Community Guide
Beitrag: 2 von 5

@_babba: also, wenn ich Dich richtig verstanden habe:

 

  1. Die zwei Mobilteile des Gigaset A585 sind an die Gigaset-Basisstation mit AB angemeldet, dies wird in den Mobilteilen auch signalisiert.
  2. Die Gigaset-Basis ist an die Buchse 1 des Speedports angeschlossen.
  3. Der TAE-Stecker ist auf Anschlag in den Speedport gesteckt.
  4. Die Basisstation des Gigaset A585 wird per Steckernetzteil versorgt.
  5. Im Speedport sind für die Buchse 1 die ankommenden/abgehenden Nummern konfiguriert.
  6. Als Gerätetyp wurde Telefon oder Kombigerät ausprobiert.
  7. Die konfigurierten Rufnummern werden z.B. hier:

    http://speedport.ip/html/login/status.html?lang=de

    als aktiv angezeigt.
  8. Telefonie per DECT-Basisstation des Speedports funktioniert.

Okay, habe ich das richtig verstanden?

 

Hast Du mal die Buchse 2 probiert?

 

Gruß Ulrich

 

 

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/0.1/gui/status/

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 5

Hallo Ulrich,

 

alles richtig verstanden. Buchse 2 habe ich auch probiert. Habe mir probehalber auch mal ein neues Telefon zugelegt (Panasonic KX-TGJ322 - digitales schnurloses Telefon mit AB) - funzt auch nicht

 

Gruß

Babba

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 4 von 5

Hast Du den Router auch schon mal zurückgesetzt und über www.telekom.de/einrichten neu durchgestartet? Vieleicht ist beim Softwareupdate was schief gelaufen.

I mag koa Bastler im Leitungsnetz!
Servus Andi
"Ich bin Mitarbeiter der Telekom aber kein Teamie, daher kann ich keine Daten einsehen die im Profil hinterlegt sind!"
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 5

Besten Dank, so was (eigentlich) simples ...