• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        speedport smart 3 fotos am tv streamen

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 11

        Ich kann keine Fotos, Videos, Musik von der Festplatte, die am Router speedport smart 3 angeschlossen ist, über mein TV Geräte (im Netz angemeldet) ansehen. Hab die Medienordner im Roter freigegeben. TV erkennt den Speedport nicht. Was kann ich machen.

        Danke für Tipps

        10 ANTWORTEN 10
        Highlighted
        3 Sterne Mitglied
        3 Sterne Mitglied
        Beitrag: 2 von 11

        Hallo@wagner.beucha,

        zunächst einmal könntest du uns verraten, um welchen Fernseher es sich handelt.

        Dieser sollte DLNA kompatibel sein.

        Es kann sein, dass die Ordner die du freigeben möchtest erstmal indiziert werden müssen, dann musst du einfach noch etwas abwarten. Es kann aber auch sein, dass das Format deiner Dateien inkompatibel ist, dazu ein Ausschnitt aus der Bedienungsanleitung des Smart 3 Seite 253:

         

        "Die Medienwiedergabe unterstützt die Dateiformate MP3, M4A (ohne DRM), WMA (ohne DRM), WMV (ohne DRM), AVI, DivX, Xvid, MPEG2, MKV, MP4, JPG und PNG

         

        Die Indizierung der Medienordner kann je nach Datenmenge und Geschwindigkeit des verwendeten Speichermediums einige Zeit in Anspruch nehmen

         

        Der Inhalt der Medienordner kann durch die automatische Indizierung von kompa-tiblen Wiedergabegeräten in Ihrem Heimnetzwerk automatisch erkannt werden

         

        Die Wiedergabegeräte müssen sowohl die entsprechenden Dateiformate als auch die Standards DLNA oder UPnPAV unterstützen"

         

        Beste Grüße

         

         

        Stefan

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 11

        Hallo,

        vielen Dank für die schnelle Antwort. Es handelt sich um mehrere Smart TV s Samsung im Heimnetzwerk. Sie müssten eigentlich alle Voraussetzungen erfüllen, da es bisher mit allen vorherigen Routern funktionierte (speedport 724, zuletzt speedport hybrid). Die Medienordner hab ich auf der Festpatte, die am Router hängt indiziert und freigegeben. Vom allen Rechnern funktioniert es. Nur an den TVs kann ich auf die Medien (hauptsächlich auf die Fotos) nicht zugreifen. Der Speedport wird nicht angezeigt. Ich weiß nicht was das sein könnte.

        Beste Grüße

        Community Guide
        Community Guide
        Beitrag: 4 von 11

        Hallo @wagner.beucha 

        sind die TV Geräte per LAN oder per WLAN eingebunden ?

        Wenn WLAN, dann bitte mal die WLAN Namen der TV Geräte posten und die WLAN EInstellungen des Roters.

         

        Gruß
        Waage1969

        Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). 
        P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 11

        Hallo,

        also es funktioniert weder beim TV über Lan noch über Wlan. 

         

        2,4-GHz-Frequenzband
        WLAN-Name (SSID)
        Sichtbarkeit WLAN-Name

        sichtbar

        5-GHz-Frequenzband
        WLAN-Name (SSID)
        Sichtbarkeit WLAN-Name

        sichtbar

        Verschlüsselungsart.

        Beste Grüße