abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Antworten

Fritzbox 7390 hinter Speedport Hybrid incl. DynDNS, Fernzugang und Webserver

Community Guide
Community Guide
Beitrag: 1771 von 1.955

Hallo @vocaris

sehr hilfreich wäre es wenn Du bei einem Problem dieses nicht in verschiedene Thread steust Zwinkernd Idee

Dann bleib bitte nun auch dort wo Dich @Stefan D. bereits versucht zu betruene.

https://telekomhilft.telekom.de/t5/Telefonie-Internet/Hybrid-Server-nicht-ueber-DSL-erreichbar-HA002...

Gruß

Waage1969

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  Zwinkernd

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1772 von 1.955

Liebe alle,

seit einem knappen Jahr hatte ich meine FB 7490 nach den Tipps hier hinter meine Speedport Hybrid geklemmt und hatte ohne Probleme über No-IP DynDNs Zugriff von außen (Danke an alle und insbesondere lubensky ). Seit einigen Wochen funktionierts leider nicht mehr so richtig (vielleicht seit dem Update der FB auf 7.01 ????). Seither komme ich von außen nicht mehr auf die FB weder per DYnDNS noch per VPN. Spannenderweise im eigenen WLAN klappts . Ich habe alle Einstellungen nochmal nach der Anleitung gecheckt .... aber es geht nicht mehr ...Hat jemand eine Idee?

Beste Grüße bntx941

Ich

Highlighted
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 1773 von 1.955
Hallo,

hast Du schon die - ich nenne sie mal Standardtipps aus diesem Thread durchgetestet? Mehr kann ich Dir leider erstmal nicht "anbieten", da Du noch nicht sehr viel mehr über Dein Problem genannt/geschrieben hast als welche Box Du hinter dem SH verwendest und das der Zugriff innerhalb des Deines Heim-LANs funktioniert.

Fang am besten mal damit an Deine DynDNS-Adyresse im Rebind-Schutz als Ausnahme zu zu lassen. Als zweiten schnellen Tipp prüfe mal ob der Port beim Zugriff von extern noch paßt (Du hast hast ja der FB einen SSL-Port (Standard 443) zugewiesen. Dieser muss im SH auf die FB verweisen (Da muss auf alle Fälle eine Weiterleitung im SH stehen).

Wenn Du detailliertere Hilfe hinsichtlich Ports und Weiterleitungen brauchst schreib bitte.
LG
GhOsT51
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1774 von 1.955

Lieber GhOsT51,

danke für die schnelle Antwort. Klasse.  Den Rebind Schutz habe ich gleich eingebaut und den Port in FB und SH (443) gleich nochmal gecheckt ... Allles wie es soll . Leider bleibt das Problem bestehen ... Ich werde am Wochende nochmal den Thread durchsuchen und schauen ob ich noch was finde ...

Dennoch Danke SEHR

bntx941

Community Guide
Community Guide
Beitrag: 1775 von 1.955

@bntx941   nach dem zweiten mal durchlesen, würde ich

 

  1.  als Erstes im Handy checken, ob die richtige URL eingetragen ist (nicht das ausversehen was  auf myfritz.de umgestellt ist.
  2. als Nächstes dann, das  die Portweiterleitungen für (UDP 500, 4500) noch auf die Fritz.Box zeigen
  3. Das  keine LTE-Ausnahmen für die Fritzbox (Ports UDP 500,4500) oder gar die ganze Box existieren

Grüße

 

danXde