abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Antworten

Fritzbox 7390 hinter Speedport Hybrid incl. DynDNS, Fernzugang und Webserver

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 466 von 1.955

@danXde dazu kommen aber noch die besucher, um entsprechende themen einzusehen muss man nämlich nicht registriert sein (nur für das herunterladen von datein und schreiben von beiträgen wird eine registrierung benötigt)

 

@Waage1969 gerne kann solch eine umfrage gestartet werden Fröhlich

Community Guide
Community Guide
Beitrag: 467 von 1.955

@Stricted  ...schon klar, das ich, was Serverstatistiken angeht, nur an der Oberfläche gekrazt habe. ;o)

 

Grüße

 

danXde

Community Guide
Community Guide
Beitrag: 468 von 1.955

Hallo @Schmidti

 

Wenn was Betreff Statiskik gebraucht wird, einfach nachfragen, gerne auch auch per PN oder an meine Mailadresse.

 

Die von @Waage1969 angesprochene Umfrage, vor Allem  bezüglich Leistungsmerkmalen, wäre sicher auch ausserhalb des Themas "Fritzbox an Hybrid" für viele interessant, wobei es da andererseits genügend Ausweichmöglichkeiten gibt...

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 469 von 1.955

Hallo,

ich muss mich nochmal melden, wegen meiner IPCam im System.

Weiß jetzt aber nicht, ob das noch hier rein gehört.

Meine 7490 habe ich erfolgreich nach "Aluny" hinter meinem Speedport Hybrid konfiguriert.

Es hat alles (glaueb ichFröhlich ) funktioniert.

Der Punkt : Meine IPcam war bis vor kurzem über Handy App,Internet per Fernzugriff ständig  erreichbar.

DynDNS immer aktiv. (No-IP)

Dann hatte ich ab und zu kein Zugriff mehr auf meine CAM.

So das ich verschiedenes probiert habe und dann wieder zurück zur Ausgangslage.

Jetzt habe ich den "Fehler" praktisch bemerkt und weiß nicht warum....

Wenn ich den SP-H neu starte bzw. vom Strom kurze nehme, habe ich wieder kurz per Fernzugang/Handy Zugriff auf die CAM.

 

Aber nach einigen Minuten/Stunden ist der Zugang wieder weg.

Das habe ich ein paar mal ausprobiert.

Also macht der SP-H irgendeine Dummheit mit irgendwelchen Adressen oder Ports....

Etwas geht verloren nach einiger Zeit..

 

Was sollte ich mal prüfen ??

 

Vielen Dank & Grüße

Community Guide
Community Guide
Beitrag: 470 von 1.955

An welchem Router hängt denn die Cam?

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm