• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Circle2 nicht mehr erreichbar. .

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 16

        Das TREIBER ist angeblich nicht mehr vorhanden. Wenn ich die Kamera neu verbinden will, erscheint 

        am Ende das Bild der Circle 1 und die Meldung erfolgreich verbunden. Das stimmt aber nicht. In der Übersicht steht keine Verbindung. 

        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        1 Sterne Mitglied
        1 Sterne Mitglied
        Lösung
        Akzeptiert von
        Beitrag: 15 von 16

        Hallo Mr. Bo,

        leider auch das ohne Erfolg, die Circle2 ist laut SmartHome aus bzw. nicht erreichbar mangels Treiber. Allerdings sehe sich am PC jetzt noch die Meldung, dass der Circle Service angeblich fehlerhafte Einstellungen hat. Ich habe das "GERÄT" CircleService am PC gelöscht und dann beide Circle 2 neu verbunden. Dabei wurde der CircleService neu geladen, ich musste mich bei Logi neu anmelden und jetzt ist wieder alles ok.....

        Gruß und viiiielen Dank

        Wolfgang

         

        15 ANTWORTEN 15
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 2 von 16
        Hallo @joarwb,

        hm, sehr merkwürdig. Was passiert denn, wenn Sie die Circle 2 in die Werkseinstellung zurücksetzen? Im Vorfeld sollten Sie diese aber eben aus der Magenta SmartHome App löschen, sofern möglich.

        Die Werkseinstellung können Sie recht simpel wieder herstellen, indem Sie den kleinen runden Knopf an der Kamera für 9 Sekunden drücken. Sobald der LED-Ring grün und magentafarbend leuchtet, ist die Kamera zurückgesetzt.

        Viele Grüße
        Thorsten Sch.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 16

        Ich habe die Kamera zurückgesetzt. Keine Wirkung in der SMarthome App. Mit der Logitech-App ist alles ok. Kameras funktionieren, nur halt nicht in Smarthome.  

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 4 von 16
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 5 von 16
        Hallo @joarwb,

        sehr kurios. Wie weit ist denn die Kamera vom Router entfernt?

        Viele Grüße
        Thorsten Sch.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.