abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Antworten
Gelöst

Outlook 2013, Einrichtung des T-Online-Kontos als IMAP, Probleme bei Mailversand

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 41 von 44

Vielen Dank für deine Antwort guennie1!

 

Bei der Abfrage wird ein Ordner "Posteingang.Trash" aufgeführt.

 

Das Problem mit dem Häkchen bei "Element zum Löschen markieren, jedoch nicht automatisch verschrieben" ist, dass damit beim Löschen die Email endgültig gelöscht wird, nachdem ich den Ordner verlasse und nicht in den Ordner "Gelöschte Objekte" verschoben wird. Dann entsteht das Problem natürlich nicht. Ich würde aber gerne den Ordner Gelöschte Objekte nutzen.

Telekom hilft Team
Telekom hilft Team
Beitrag: 42 von 44

Hallo @dschoeneberger,

schön, dass Sie den Weg zu uns gefunden haben. Fröhlich

Ein paar Einstellungen und Möglichkeiten wurden ja bereits von @guennie1 genannt, schade, das diese noch nicht zum Erfolg geführt haben und ich hoffe auf den ein anderen Tipp von ihm.

Da es sich hier um die Konfiguration von Outlook (Microsoft) handelt, sehen Sie es uns bitte nach, dass wir nicht alle erforderlichen und möglichen Einstellungen hierzu kennen können.

 

Dafür haben wir immer unsere Experten von der Computerhilfe die Sie dabei unterstützen könnten.

Liebe Grüße
Anne W.

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 43 von 44

Hallo,

 

warum auch immer das war die richtige Hilfe Fröhlich

 

Danke INBOX hat mich gerettet...lächel

 

Schöne Pfingsten

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 44 von 44

"INBOX" ging nicht, "Inbox" schon. Bei GMX in meinem Fall.