Antworten

SMTP-Server antwortet nicht

Starter
Kudos: 0
Beiträge: 4
Registriert seit: 02.12.2008
Habe Outlook 2003 genau wie in der Anleitung beschrieben eingerichtet. Ich kann zwar Emails abrufen aber nicht versenden.
Die Testnachricht sagt, dass der Server zwar gefunden wurde aber er reagiert nicht. Bitte überprüfen Sie Anschluss und SSL Einstellungen.
Benutze den smtpmail.t-online.de Server.

Wenn ich eine Mail senden will kommt die Fehlermeldung: 0x80042109 kein Verbindungsaufbau mit Postausgangsserver möglich.

Ich gehe über mein Uninetz ins Internet da hat es vorher funktioniert und nun nicht mehr. Über meine Umts Flatrate hat es auch vorher funktioniert und nun nicht mehr. Anpingen kann ich den Server aber.
Antworten
0 Kudos

Re: SMTP-Server antwortet nicht

Starter
Kudos: 4
Beiträge: 39381
Registriert seit: 02.07.2004

Hallo Daniel.Ecke,
"Daniel.Ecke" (Nickname) schrieb:
> Wenn ich eine Mail senden will kommt die Fehlermeldung: 0x80042109 kein
> Verbindungsaufbau mit Postausgangsserver möglich.
Ist auf Ihrem Rechner eine Personal Firewall und/oder eine
Antivirensoftware installiert? Wenn ja, welche genau?
Mit freundlichen Grüßen
Ihr T-Home-Team
-- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
http://forum.t-online.de/ -> Service-Foren
-- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
Antworten
0 Kudos

Re: SMTP-Server antwortet nicht

Starter
Kudos: 0
Beiträge: 4
Registriert seit: 02.12.2008
Habe auf dem Rechner Norton 360 auf dem Rechner. An dem Programm kann es nicht liegen, weil ich es auch im Deaktiviertem Zustand probiert habe.
Antworten
0 Kudos

Re: SMTP-Server antwortet nicht

Starter
Kudos: 4
Beiträge: 39381
Registriert seit: 02.07.2004

Hallo Daniel.Ecke,
"Daniel.Ecke" (Nickname) schrieb:
> Habe auf dem Rechner Norton 360 auf dem Rechner. An dem Programm kann
> es nicht liegen, weil ich es auch im Deaktiviertem Zustand probiert
> habe.
Bitte überprüfen Sie die vorgenommene Konfiguration anhand der
folgenden Anleitung.
Starten Sie bitte Outlook 2003 und gehen in der Menüleiste auf "Extras
/ E-Mail-Konten". Im folgenden Fenster wählen Sie "Ein neues
E-Mail-Konto hinzufügen", und klicken auf . Als "Servertyp"
wählen Sie "POP3" und bestätigen mit .
Tragen Sie nun bitte Ihren Namen und Ihre E-Mail-Adresse in die
entsprechenden Felder ein.
Weiter benötigen Sie folgende Angaben zur Konfiguration:
Posteingangsserver: popmail.t-online.de
Postausgangsserver: smtpmail.t-online.de
Benutzername: Ihre @t-online.de E-Mail-Adresse
Passwort: Ihr E-Mail-Passwort
Wir empfehlen Ihnen, den Button nicht zu
verwenden, da diese Funktion zu Fehlern beim E-Mail Abruf führt.
Klicken Sie jetzt bitte auf , und wechseln auf
den Reiter "Postausgangsserver".
Aktivieren Sie hier bitte das Auswahlkästchen "Der Postausgangsserver
(SMTP) erfordert Authentifizierung", und darunter das Optionsfeld
"Gleiche Einstellungen wie für Posteingangsserver verwenden".
Wechseln Sie jetzt bitte auf den Reiter "Verbindung".
Wählen Sie bitte, je nach Verbindungstyp, die entsprechende Option aus.
Sofern Sie die Verbindung über die Software 6.0 oder einen Router
herstellen, wählen Sie bitte "Über das lokale Netzwerk verbinden (LAN)"
aus. Nutzen Sie eine DFÜ-Verbindung, z. B. die Direktanwahl, markieren
Sie bitte "Über Modem verbinden" und wählen Ihre DFÜ-Verbindung aus.
Berücksichtigen Sie hierbei bitte, dass der Verbindungsaufbau in diesem
Fall über die zugehörigen Online Zugangsdaten erforderlich ist.
Wechseln Sie jetzt bitte auf den Reiter "Erweitert".
Im mittleren Feld "Servertimeout" verschieben Sie den Regler bitte auf
"Lang". Ist unter "Übermittlung" die Option "Kopie aller Nachrichten
auf dem Server belassen" aktiviert, werden die E-Mails beim Abruf nicht
vom Server gelöscht, sondern verbleiben dort. Berücksichtigen Sie
bitte, dass diese Einstellung nach einiger Zeit zum Überlauf Ihres
Postfachs auf dem Server führen kann. Sie können dann keine neuen
E-Mails mehr empfangen.
Klicken Sie abschließend bitte auf , und .
Ihre E-Mails können jetzt über Outlook 2003 versendet und abgerufen
werden.
Mit freundlichen Grüßen
Ihr T-Home-Team
-- --- -- --- -- --- -- --- -- --- -- --- -- --- -- --- --
http://forum.t-online.de/ -> Service-Foren
-- --- -- --- -- --- -- --- -- --- -- --- -- --- -- --- --
Antworten
0 Kudos

Re: SMTP-Server antwortet nicht

Starter
Kudos: 0
Beiträge: 65
Registriert seit: 19.12.2008
Hallo!
Ich möchte nur mal ein Feedback abgeben: ich hatte das gleiche Problem wie der Thread-Eröffner, der hier vom ServiceTeam gegebene Tipp hat mein Problem gelöst. Danke dafür!
Stephan
Antworten
0 Kudos
Fußnote
Die vollständigen Preis- und wichtigen Vertragsbestandteile erscheinen, wenn Sie mit Ihrer Maus auf das Symbol klicken.

Alle Preise verstehen sich inklusive 19 % Umsatzsteuer. Für das Versenden von Geräten fallen Versandkosten in Höhe von 6,95 Euro an. Bei Zahlung per Nachnahme übernimmt die Telekom die zusätzlich anfallende Nachnahmegebühr in Höhe von 2,00 Euro. Der Versand erfolgt in einer umweltfreundlichen Verpackung.