Antworten

speedport w303v, problem mit gerätepasswort

Starter
Kudos: 0
Beiträge: 2
Registriert seit: 30.08.2011
Hallo, ich bin neu hier und habe ein Problem mit dem Gerätepasswort. Man hat mir geraten den Port 9103 freizuschalten. Ich hatte schoneinmal versucht den Port zu öffnen, aber es hat nicht funktioniert. Um die Routereinstellungen zu ändern, gibt man ja "speedport.ip" in die Browserleiste ein. Danach klickt man auf "Konfiguration starten" und man muss das Gerätepasswort eingeben. Damals konnte ich dies tun, da das Feld, wo man das Passwort eingibt weiß war. Nun geht das aufeinmal nicht mehr, da es grau ist ! Dadrunter steht etwas von Verdoppelung der Zeit bei Flascheingabe, aber ich habe bisher nie irgendetwas falsch eingegeben ! Jetzt weiß ich nicht weiter.

Hoffe auf baldige Antwort :happy:
Antworten
0 Kudos

Re: speedport w303v, problem mit gerätepasswort

Community Guide
Kudos: 5
Beiträge: 3258
Registriert seit: 10.03.2009
Einfach den Router kurz vom Stromnetz trennen, danach sollte die
Passworteingabe wieder möglich sein.
Antworten
0 Kudos

Re: speedport w303v, problem mit gerätepasswort

Starter
Kudos: 0
Beiträge: 2
Registriert seit: 30.08.2011
Vielen, vielen Dank !!! Ich wusste nicht, dass das so einfach ist .
Antworten
0 Kudos
Fußnote
Die vollständigen Preis- und wichtigen Vertragsbestandteile erscheinen, wenn Sie mit Ihrer Maus auf das Symbol klicken.

Alle Preise verstehen sich inklusive 19 % Umsatzsteuer. Für das Versenden von Geräten fallen Versandkosten in Höhe von 6,95 Euro an. Bei Zahlung per Nachnahme übernimmt die Telekom die zusätzlich anfallende Nachnahmegebühr in Höhe von 2,00 Euro. Der Versand erfolgt in einer umweltfreundlichen Verpackung.