Antworten

t-online startseite umleitungsfehler

Starter
Kudos: 0
Beiträge: 21
Registriert seit: 30.07.2006
Ich bekomme in unregelmäßigen Abständen wenn ich die T-Online Startseite aufrufe einen "Fehler: Umleitungsfehler". Nach einem Reboot meines w 303v kann die Seite wieder aufgerufen werden. Ist ein neues Firmwareupdate in Aussicht wo dieser Fehler behoben ist ? Aktuell habe ich Firmware Version 1.10.000 drauf. MfG
Antworten
0 Kudos

Re: t-online startseite umleitungsfehler

Starter
Kudos: 1
Beiträge: 147
Registriert seit: 31.05.2009
Hallo Molex !

Ich hatte oder hab vielleicht das gleiche Problem.
Bekommst du diese Fehlermeldung bei FF ?
Hast du es schon mal mit dem IE versucht, wenn ja wie ist da die Fehlermeldung ?

Was für ein Virenprogramm hast du instal ?

Vielleicht hilft auch mein Thread unter andere Browser " T-online Startseite bitte um Hilfe "
( da steht schon sehr viel was du versuchen kannst )

Wenn ich dich richtig verstanden hab dann tritt der Fehler nicht immer auf sondern nur sporadisch ?
Ist bei mir auf jeden Fall so, ne richtige Lösung hab ich für das Problem auch noch nicht gefunden?

Erstmal nen Lieben Gruß
K
Antworten
0 Kudos

Re: t-online startseite umleitungsfehler

Starter
Kudos: 0
Beiträge: 21
Registriert seit: 30.07.2006
Hallo Pueppy

"Ich hatte oder hab vielleicht das gleiche Problem.
Bekommst du diese Fehlermeldung bei FF ?
Hast du es schon mal mit dem IE versucht, wenn ja wie ist da die Fehlermeldung ?

Das passiert beim FF und beim IE.

Was für ein Virenprogramm hast du instal ?

G-Data IS 2010

Vielleicht hilft auch mein Thread unter andere Browser " T-online Startseite bitte um Hilfe "
( da steht schon sehr viel was du versuchen kannst )

Das werde ich mir mal anschauen.

Wenn ich dich richtig verstanden hab dann tritt der Fehler nicht immer auf sondern nur sporadisch ?

Genau.

Grüße molex
Antworten
0 Kudos

Re: t-online startseite umleitungsfehler

Starter
Kudos: 1
Beiträge: 147
Registriert seit: 31.05.2009
Hallo Molex !

Na dann könnten wir wirklich das gleiche Problem haben,
Ich hab das Speedport W303V TypB
GData IS 2010
und nutz hauptsächlich FF
IE zeigt dann noch error 404 article.html (bei dir auch ?)

welches Update hast du von G Data ? ich 20.0.4.9
(es soll da noch ein Update geben von G Data aber wann ???)

Also alles was in meinen Thread steht, hat bei mir nicht geholfen.....

Ich hoff das ne Lösung für dieses Problem gefunden wird.

Liebe Grüße
K

ach so es gibt noch mehrere mit dem gleichen Problem, ist zwar keine Lösung.....aber..na ja
Antworten
0 Kudos

Re: t-online startseite umleitungsfehler

Starter
Kudos: 0
Beiträge: 21
Registriert seit: 30.07.2006
Speedport W303V TypB - Ja hab ich auch
GData IS 2010 - 20.0.4.9 genau
und nutz hauptsächlich FF -ich auch
Ich gehe hauptsächlich über W-Lan ins Netz, über DFÜ (Kabel) ist mir der Fehler noch nicht aufgefallen.
Was der Internet Explorer anzeigt , kann ich dir im Moment nicht sagen, da es gerade funktioniert mit der Startseite. Ist dir das eigentlich noch bei anderen Seiten aufgefallen oder nur bei T-Online ?

Scheint also an G-Data zu liegen...hmmm. Ich habe sonst keine Probs mit G-Data.Ich werde die Jungs da mal kontaktieren wegen dem Problem.


Grüße molex
Antworten
0 Kudos
Fußnote
Die vollständigen Preis- und wichtigen Vertragsbestandteile erscheinen, wenn Sie mit Ihrer Maus auf das Symbol klicken.

Alle Preise verstehen sich inklusive 19 % Umsatzsteuer. Für das Versenden von Geräten fallen Versandkosten in Höhe von 6,95 Euro an. Bei Zahlung per Nachnahme übernimmt die Telekom die zusätzlich anfallende Nachnahmegebühr in Höhe von 2,00 Euro. Der Versand erfolgt in einer umweltfreundlichen Verpackung.