• Sie sind hier:
Antworten
Highlighted

Speedport W920 V Status Diode blinkt rot

1 Sterne Mitglied
Kudos: 0
Beiträge: 7
Registriert seit: 15.08.2009
Hallo zusammen,
ich habe das T Home Entertaint seit einigen Monaten, 16000 DSl Speedport W 920V und immer Probleme.
Zuerst immer Bildprobleme, seit dem Ausstausch vom Router sind diese behoben.
Nun habe ich folgendes Problem:
Ich habe ein neuen Speedport bekommen W 920V, das Bild ist bestens nur nach einiger Zeit stürzt der Speedport immer ab: Staus Diode blinkt rot und Online Diode blinkt grün. Wenn ich das Gerät vom Strom nehme, läuft alles wie gehabt.Diese Störung tritt in unregelmäsigen Abständen auf.
Ein Austausch des Speedport wurde auch schon vorgenommen. Neurdings fliege ich auch immer aus dem Internet.
Firmware ist auf Stand.
Antworten
0 Kudos

Re: Speedport W920 V Status Diode blinkt rot

Starter
Kudos: 0
Beiträge: 2761
Registriert seit: 14.11.2004
Hallo,

Werksreset durchführen, nach dem Synchronisieren leuchtet die DSL-LED dauerhaft und direkt im Anschluss blinkt die Status-LED rot. Jetzt solltest Du erst den Internet Explorer öffnen und die Zugangsdaten eingeben -> und anschließend ein bisschen warten, danach sollte die rote Status-LED ausgehen.

Falls nicht, unter "Hilfsmittel" die automatische Konfiguration ausschalten (?).
Gruß Ingo - -
Antworten
0 Kudos

Re: Speedport W920 V Status Diode blinkt rot

Starter
Kudos: 1
Beiträge: 3150
Registriert seit: 18.10.2008
Hallo mrcolonge,

aus dem Handbuch:
Online Diode:
grün
blinkt, während die Internetverbindung hergestellt wird
blinkt schnell, wenn die Internet-Zugangsdaten fehlerhaft sind
leuchtet dauerhaft, wenn eine Internetverbindung besteht

Status Diode:
grün
blinkt, wenn versucht wird die automatische Konfiguration für den
Speedport W 920V zu starten
leuchtet dauerhaft, wenn der Speedport W 920V automatisch konfiguriert wird
rot
blinkt schnell, wenn die automatische Konfiguration fehlschlägt

Das bedeutet also für Dich, daß die automatische Konfiguration fehlgeschlagen
ist und das Modem entweder weiterhin versucht, eine Vebindung herzustellen
oder aber die Verbindung nicht hergestellt werden konnte.
Es wäre ein Versuch wert, die Konfiguration manuell durchzuführen.
Dazu kannst Du den eingebauten Assistenten benutzen. Im Handbuch findest Du
unter dem Abschnitt 'Einrichten mit dem Assistenten' eine Anleitung,
wie man das macht.

Grüße aus Dortmund,
Mantrix
Geräte: Pioneer PDP-428XD,Onkyo TX NR 906, Teufel System-6 THX Select 7.1, Humax PDR9700Cpr + Alphacrypt TC, Philips DCR 9001/22, Sony RDR-HX710, Samsung BD-P3600, Phillips BDP 3000-12, Panasonic NV-SV121EG-S, 2 Logitech Harmony 885, VDSL-Modem Speedport W920V, Router Linksys WRT54GS, Media Receiver 300 Typ B Anschlüsse: MR mit NW-Kabel direkt an W920V, MR mit HDMI über AVR an TV, MR mit Koax an AVR Entertain: VDSL-50, Entertain Comfort, Big TV, Doku + Movie Selection, Liga Total HD PC's: Pentium 4 3,2GHz mit Netzwerkkabel über Linksys, Alienware M17 über WLAN am Speedport oder am Linksys, Drucker Brother MFC-255CW über WLAN am Linksys, Nintendo WII über WLAN am Linksys
Antworten
0 Kudos

Re: Speedport W920 V Status Diode blinkt rot

Starter
Kudos: 0
Beiträge: 7
Registriert seit: 08.04.2006


Falls nicht, unter "Hilfsmittel" die automatische Konfiguration ausschalten (?).



Heißt beim Speedport W920V "EasySupport" ist aber immer noch unter Hilfsmittel zu finden;
Solltest du wenn du das ausgeschaltet hast und den Router manuell bzw mit dem Schritt für Schritt Assistenten konfiguriert hast immer noch das problem haben würd ich einfach nochmal den Schritt für Schritt Assistenten ausführen dann aber mal nicht T-Online als Provider wählen sondern Anderer Provider auswählen. Das sieht jetzt ein bisschen anders aus du hast da nicht mehr die Felder für Anschlusskennung, TOI-Kennung etc. sondern du kannst nur in einem Feld den Benutzernamen und das Passwort eingeben. Als Benutzername trägst du ein ohne Leerzeichen: AnschlusskennungT-Online-Nummer#Mitbenutzerkennung@t-online.de und als Passwort natürlich auch das vom Zettel mit den Zugangsdaten. das ganze sieht dann ungefähr so aus

Benutzername: 123456789100550212345678#0001@t-online.de
Passwort: 123456
Antworten
0 Kudos

Re: Speedport W920 V Status Diode blinkt rot

Starter
Kudos: 0
Beiträge: 38
Registriert seit: 21.06.2009
Genau den gleichen Fehler hatte ich auch nur war er nach einem reset des 920 nicht behoben . Schau mal was in den System-meldungen steht sobald er den Fehler macht! Bei mir stand PPPoe fehler -Zeitüberschreitung. Erst das verlegen auf einen anderen Port seitens der T-Com hat geholfen.
Antworten
0 Kudos
Fußnote
Die vollständigen Preis- und wichtigen Vertragsbestandteile erscheinen, wenn Sie mit Ihrer Maus auf das Symbol klicken.

Alle Preise verstehen sich inklusive 19 % Umsatzsteuer. Für das Versenden von Geräten fallen Versandkosten in Höhe von 6,95 Euro an. Bei Zahlung per Nachnahme übernimmt die Telekom die zusätzlich anfallende Nachnahmegebühr in Höhe von 2,00 Euro. Der Versand erfolgt in einer umweltfreundlichen Verpackung.