Antworten
Gelöst

Bin von SP-723V auf SP-Smart umgestiegen und kann mit meinem DECT Telefon nicht mehr telefonieren

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 8

Hallo,

ich bin auf den Speedport Smart umgestiegen und habe mein Panasonic DECT Mobilteil direkt am SP-Smart angemeldet. Soweit sieht alles ganz okay aus, das Mobilteil wurde erkannt und die Rufnummern sind vergeben.

Wenn ich angerufen werde klingelt es auch, aber wenn ich das Gespräch annehmen will höre ich nichts.

Umgekehrt genauso, ich bekomme ein Freizeichen, aber kann nicht telefonieren, sobald die Gegenstelle abgenommen hat.

Was auch verwunderlich ist, ist die Tatsache, dass die Rufnummer im Mobilteil nicht angezeigt wird, obwohl ich das Telefonbuch im SP-Smart entsprechend befüllt habe.

Bei meinem alten 723V hatte ich das Telefon über die TAE-Buchse angeschlossen (was nun gar nicht funktioniert) und alles funktionierte einwandfrei!?

Habe hier schon von der Lösung mithilfe eines Splitters gelesen, aber den habe ich beim 723V auch nicht im Einsatz gehabt. 

Schon einmal besten Dank für die Hilfe Fröhlich

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 7 von 8

@RWE1907: mach mal folgendes:

 

  1. solltest Du im Smart schon ein Telefonbuch angelegt haben, kopiere es im Speedphone 11 (Einst. Telefonbuch) aus Unseren Kontakten in Meine Kontakte
  2. danach melde das Speedphone am Smart ab
  3. dann setze im Smart alle DECT-Einstellung komplett zurück (Einstellungen -> Problembehandlung)
  4. starte den Smart per Neustart-Taste neu
  5. melde das Speedphone 11 am Smart wieder an
  6. kopiere das Telefonbuch Meine Kontakte in Unsere Kontakte zurück

Funktioniert dann die Telefonie wieder? Evtl. hat das inkompatible Panasonic den Smart durcheinander gebracht.

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

7 ANTWORTEN 7
Community Guide
Community Guide
Beitrag: 2 von 8

@RWE1907: der Smart hat eine DECT CAT-iq 2.0 Basisstation, daher sollten auch nur dafür geeignete Mobilteile genommen werden.

 

Ich empfehle Dir, Dein Panasonic Mobilteil an die alte Basisstation anzumelden und die Basisstation dann an eine der beiden rückseitigen TAE-Buchsen des Smarts anzuschließen.

 

Gruß Ulrich

 

 

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 8

@RWE1907

 

Die Erklärung dürfte einfach sein:

 

der Smart unterstützt CAT-iq 2.0, das Panasonic-Telefon nicht.

 

 

Ausweg: Panasonic-MT am Smart abmelden, 

Basisstation des Panasonic an eine TAE-Buchse des Smart anschließen, Panasonic-MT an seiner Basisstation anmelden.

 

Alternative: Speedphone oder kompatibles Gigaset-Telefon benutzen.

Community Guide
Community Guide
Beitrag: 4 von 8

@RWE1907


@RWE1907 schrieb:

Bei meinem alten 723V hatte ich das Telefon über die TAE-Buchse angeschlossen (was nun gar nicht funktioniert) und alles funktionierte einwandfrei!? 

 


Wenn Du den Smart richtig konfigurierst, dann funktioniert das auch so wie zuvor am W723V.

Allerdings auch wie zuvor mit der Einschränkung, dass Du am Telefon nicht das Telefonbuch des Speedport nutzen kannst.

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 8

Erst einmal ganz lieben Dank für Eure Hilfe Fröhlich

 

Ich hatte das Panasonic zunächst mithilfe der Basisstation an der TAE angeschlossen, aber das hat auch nicht funktioniert......

Jetzt dachte ich mir heute morgen, ein neues Telefon kann nicht schaden und ich kann alle Features des Smart nutzen.....

Das anschließen des Speedphones 11 war in 1 Minute erledigt, schnell noch den Klingelton geändert und schon kam der erste Anruf.

Und was soll ich sagen: 

Die Gegenstelle kann mich nicht hören!!! Dann habe ich zurückgerufen und das gleiche Spiel. Es klingelt an der Gegenstelle, man hebt ab und .... hört mich nicht!?

Ich verzweifel gerade, so blöd blöd bin ich doch auch nicht (dachte ich Zwinkernd

Finde in der Konfiguration aber auch keine "Stummschaltung".