Antworten
Gelöst

Clip beim Sinus 45 K am TA 2 a/b

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 4

Hallo, ich habe einen ISDN-Anschluss und daran ein Europa 20i u.a. mit Clip-Funktion angeschlossen. Das telefon ist nun leider defekt, deshalb habe ich mittels eines ISDN-Adapters TA 2 a/b ein Sinus 45 K angeschlossen. Obwohl - wie erwähnt - bei dem ISDN-Telefon die ankommenden Rufnummern angezeigt wurden, funktioniert das nun bei dem Sinus 45 K nicht mehr. Liegt das am TA 2 a/b Adapter? Oder kann mir jemand einen Tipp geben, wie ich die Clip-Funktion wieder aktivieren kann? Laut Bed.-Anleitung müsste es möglich sein, die Einstellung im Menü zeigt eine "1"!

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
2 Sterne Mitgestalter
2 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 2 von 4

Hallo @wb_hebbecker,

 

der TA 2a/b ist ja, vorsichtig ausgedrückt, schon ein bisschen älter, um nicht zu sagen, fast schon Antik.

Um es kurz zu sagen: es liegt am TA, er unterstützt kein CLIP.

Hast du einen DSL-Anschluß und daran einen Router mit integrierter Telefonanlage, wie z.B der Speedport 723? Dann kannst du ja diesen nehmen.

3 ANTWORTEN 3
2 Sterne Mitgestalter
2 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 2 von 4

Hallo @wb_hebbecker,

 

der TA 2a/b ist ja, vorsichtig ausgedrückt, schon ein bisschen älter, um nicht zu sagen, fast schon Antik.

Um es kurz zu sagen: es liegt am TA, er unterstützt kein CLIP.

Hast du einen DSL-Anschluß und daran einen Router mit integrierter Telefonanlage, wie z.B der Speedport 723? Dann kannst du ja diesen nehmen.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 4

@Patti Müller@  schrieb:

Hallo @wb_hebbecker,

 

der TA 2a/b ist ja, vorsichtig ausgedrückt, schon ein bisschen älter, um nicht zu sagen, fast schon Antik.

Um es kurz zu sagen: es liegt am TA, er unterstützt kein CLIP.

Hast du einen DSL-Anschluß und daran einen Router mit integrierter Telefonanlage, wie z.B der Speedport 723? Dann kannst du ja diesen nehmen.


 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 4

Danke für den Tipp, der Router liegt zwar ungünstig (im Abstellraum), aber einen Versuch ist es wert!