• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        DSL250 wurde gestern freigeschaltet. Bislang werden jedoch lediglich 114 mbit/s erreicht. Wie hoch sollte

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 4

        Gestern im Laufe des Tages wurde das schnelle Internet mit dsl250 freigeschaltet. Heute habe ich die ersten Speedtests durchgeführt und dabei wurden mehrfach Geschwindigkeiten im Bereich von etwa 114mbit/s erreicht. Das kommt mir doch etwas wenig vor. Sind meinerseits evtl. irgendwelche Änderungen vorzunehmen oder sollte das automatisch funktionieren? Bei uns ist der Speedport W724V Typ A installiert.

        Danke für die Hilfe.

        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        Highlighted
        4 Sterne Mitgestalter
        4 Sterne Mitgestalter
        Lösung
        Akzeptiert von
        Beitrag: 2 von 4

        @HafnerHelmut  schrieb:

        Gestern im Laufe des Tages wurde das schnelle Internet mit dsl250 freigeschaltet. Heute habe ich die ersten Speedtests durchgeführt und dabei wurden mehrfach Geschwindigkeiten im Bereich von etwa 114mbit/s erreicht. Das kommt mir doch etwas wenig vor. Sind meinerseits evtl. irgendwelche Änderungen vorzunehmen oder sollte das automatisch funktionieren? Bei uns ist der Speedport W724V Typ A installiert.

        Danke für die Hilfe.


        ganz klare Sache: Du hast keinen passenden Router, der unterstützt kein Super-Vectoring und  du landest im Rückfallprofil Fröhlich

         

        Besorg dir nen Smart 2/3 oder ne Fritzbox 7590, dann passt das.

         

        VG

        3 ANTWORTEN 3
        Highlighted
        4 Sterne Mitgestalter
        4 Sterne Mitgestalter
        Lösung
        Akzeptiert von
        Beitrag: 2 von 4

        @HafnerHelmut  schrieb:

        Gestern im Laufe des Tages wurde das schnelle Internet mit dsl250 freigeschaltet. Heute habe ich die ersten Speedtests durchgeführt und dabei wurden mehrfach Geschwindigkeiten im Bereich von etwa 114mbit/s erreicht. Das kommt mir doch etwas wenig vor. Sind meinerseits evtl. irgendwelche Änderungen vorzunehmen oder sollte das automatisch funktionieren? Bei uns ist der Speedport W724V Typ A installiert.

        Danke für die Hilfe.


        ganz klare Sache: Du hast keinen passenden Router, der unterstützt kein Super-Vectoring und  du landest im Rückfallprofil Fröhlich

         

        Besorg dir nen Smart 2/3 oder ne Fritzbox 7590, dann passt das.

         

        VG

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 3 von 4

        Hallo @HafnerHelmut ,

        da solltest du dir einen anderen Router zulegen.

        Der W724V kann kein SVDSL.

         

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 4 von 4
        Danke für die schnelle AntwortFröhlich