Antworten
Gelöst

Drosselung der Bandbreite von der Telekom bei VDSL100?

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 120

Hallo an die Community,

 

seit 1 1/2 Monaten habe ich VDSL100. Die gemessene Geschwindigkeit lag i.d.R. immer bei ca 83.000 kbit/s ("krumme Zahl"). Gestern musste ich feststellen, dass zwar DSL vorhanden war (exakt 70.000 kbit/s), jedoch

 

- keine Verbindung zu IPv6 bestand (war sonst immer da)

- die Rufnummern aufgrund eines DNS-Fehlers nicht registriert werden konnten (Amt war da, keine Telefonie möglich)

- die Internetadressen nicht aufgelöst werden konnten

 

Die Synchronisierung war aber erfolgreich.

 

Kontakt zur Telekom ergab, dass die Leitung (angeblich?) okay sei und der Fehler bei meiner Fritzbox 7390 zu suchen sei.

Kontaktaufnahme mit AVM ergab (wie eigentlich zu erwarten), dass der Fehler bei der Telekom liege ... Man habe nichts finden können (irgendwann musste es ja so kommen ...).

 

Verwunderlich ist, dass bei jedem Neustart die DSL-Geschwindigkeit exakt 70.000 kbit/s ist. Früher war die Geschwindigkeit immer höher und immer eine unterschiedliche "krumme" Zahl.

 

Um den Fehler zu lokalisieren, habe ich eine andere Fritzbox (7362 SL) angeschlossen. Nach Anschluss der Box waren die o.g. DNS-Fehler zwar behoben, jedoch war nach wie vor bei jeder neuen Verbindung / jedem Neustart die Geschwindigkeit lt. Fritzbox wieder exakt 70.000 kbit/s .

 

Heute nun musste ich feststellen, dass die Fritzbox nun eine Geschwindigkeit von nur noch  exakt 60.000 kbit/s anzeigt. Dies auch bei jeder neuen Verbindung. Die Leitungskapazität liegt höher. Wenn das so weiter geht bin in 6 Tagen bei 0.

 

Erfolgt von der Telekom eine absichtliche Drosselung der Geschwindkeit auf genau die o.g. Werte?

Gibt es andere Lösungsansätze?

 

Viele Grüße

3 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 52 von 120
Guten Tag @Amadra und vielen Dank für das nette Telefonat. Wie gesagt bin ich nun der dritte im Bunde und warte aktuell auf die Rückmeldung der Diagnose.

Ich melde mich gerne Morgen nochmal telefonisch, sobald ich eine Rückmeldung vorliegen habe. Fröhlich

Viele Grüße Sven Ö.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 54 von 120

Wo Schatten ist, ist auch Licht!

 

@Sven Ö. meldete sich gestern telefonisch bei mir und teilte mit, dass er eine Mail an eine "Spezialabteilung" geschickt habe und nochmals um Klärung des Problems gebeten habe.

 

Heute meldete sich dann ein Techniker der Telekom telefonisch. Er und @Sven Ö. seien jetzt bis zur endgültigen Klärung meine einzigen Ansprechpartner (finde ich super!).

Es folgte ein nettes und informatives Gespräch über das Problem, die möglichen Ursachen und mögliche Problemlösungsversuche.
Er zeigte Verständnis und sagte zu, sich um eine Lösung zu bemühen, schloss den Router aber zunächst auch nicht als Ursache des Problems generell aus. Auch die FritzBox 7590 habe zum Teil Probleme...
Zunächst wolle man aber auf Seiten der Telekom den Fehler ausschließen (Respekt! Man versucht es erst einmal selbst! Das habe ich schon anders kennengelernt).


Er werde nun die Leitungen messen und einige anderen Dinge versuchen. Dies würde max. 30 Minuten dauern.
Nach ca. 30 Minuten erfolgte dann der zugesagte Rückruf. Und siehe da: ca. 89 MBit/s im Download und 42 MBit/s im Upload. Auch die DSLAMmax-Werte sehen jetzt anders aus...  (siehe Anlage).

 

Das sieht ja schon einmal gut aus!!!

 

Es wurde vereinbart die Datenrate einige Zeit zu beobachten, auch zu "Spitzenzeiten" und bei Abbrüchen pp. Screenshots und Protokolle zu fertigen. Ein Rückruf am nächsten Tag wurde vereinbart.


Ein sehr positiver Kontakt!Verlegen

 

Werde nachberichten... 

Zur Info für @FelixKruemel

Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 61 von 120
Guten Tag @Amadra, ich habe gerade Rückmeldung von meinem Kollegen der Diagnose erhalten, dass er nochmal mit Ihnen telefoniert hat und nun alles in geregelten Bahnen läuft.

Sollten Sie zukünftig ein Anliegen haben, kommen Sie gerne jederzeit auf uns hier in der Community zurück. Bis dahin wünsche ich einen entspannten Wochenstart.

Viele Grüße Sven Ö.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
119 ANTWORTEN 119
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 120

@Amadra Vorneweg:

 

Die 7390 kann kein Vectoring richtig. Das ist ein reiner Glücksfall, dass es überhaupt funktioniert. Die niedrige Geschwindigkeit liegt am Router, der Rest vielleicht auch wer weiß. Du brauchst dich nicht beschweren wenn du eine 7390 einsetzt. Das wurde hier schon oft diskutiert, da hättest du einfach mal nachschauen sollen. Auch ist es möglich, dass aufgrund des Routers keine Daten fließen und somit kein DNS erreicht werden kann. Ist ja logisch. Je mehr Leute Vectorig benutzen, desto mehr hat die 7390 zu kämpfe. Irgendwann fällst du auf das Rückfallprofil mit 12Mbit/s. Zurzeit bist du noch auf der untersten Stufe von VDSL100.

 

Die Leitung wird auch weiter so niedrig bleiben bis du vorzeigen kannst, dass du ein Vectoring fähigen Router (wie eine 7583 oder 7590) einsetzt. Dann kann ein Teami ein Linereset machen.

 

Hast du was an den Einstellungen geändert?

Meine Leidenschaft: Hybrid, VoLTE & WLAN Call; CustomROMs

Bei Fragen einfach Fragen. 


- Bitte hier die Kundendaten hinterlegen -


Smartphone: OnePlus 6T - OxygenOS 9.0.7 (Android 9.0) - VoLTE fähig, Root
Tarif: MagentaMobil Prepaid M

–Ich gebe keine Garantie auf die Richtigkeit meiner Aussagen–

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 120

Die FB 7390 soll wohl für VDSL100 nicht mehr richtig geeignet sein und steigt öfter mal aus.

Die CPU / das Modem ist für VDSL100 zu schwach.

Das wurde hier in der Community schon x-Mal diskutiert.

Um einen neuen Router wirst du leider nicht drum herumkommen.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 120

Das mit der FritzBox war mir bekannt, hat aber bis gestern trotzdem prima geklappt.

Lt. AVM funktioniert die Box aber mit allen VDSL-Versionen ...

An den Einstellungen habe ich nichts verändert.

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 5 von 120

@Amadra Die Box klappt ja auch, solange sie alleine am Verteiler hängt und keine Fehler auszugleichen hat. Je mehr Leute, desto mehr muss sie machen. Da sie Hardwaretechnisch kein Vectoring kann muss die CPU her und die ist bei weitem zu lahm. AVM lügt nicht, die 7390 funktioniert bloß im Alltag nicht.

 

Kauf dir einen neuen Router und wir sehen uns wieder. Dann hole ich einen Teami und er setzt die Leitung auf die 100Mbit/s zurück, die du dann auch bekommst. Ich empfehle eine 7583, falls du die irgendwo her bekommst. Sonst eine 7590 oder 7490. Ein Speedport Smart eignet sich auch. Zu dem Smart und der 7490 ist allerdings zu sagen, dass ihre Zukunft mit Supervectoring am Ende des Jahres auch besiegelt sein wird.

Meine Leidenschaft: Hybrid, VoLTE & WLAN Call; CustomROMs

Bei Fragen einfach Fragen. 


- Bitte hier die Kundendaten hinterlegen -


Smartphone: OnePlus 6T - OxygenOS 9.0.7 (Android 9.0) - VoLTE fähig, Root
Tarif: MagentaMobil Prepaid M

–Ich gebe keine Garantie auf die Richtigkeit meiner Aussagen–