Antworten
Gelöst

Einrichtung Smart3: Gegenstelle meldet Ursache: 403

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 6

Guten Tag, habe heute erfolgreich meinen bisherigen Router W501V auf einen speedport Smart3 umgestellt. Internet läuft, aber mein Telefon geht nicht. Im Routermenü für die Telefonie habe ich versucht meine Rufnummer zu synchronisieren. Das funktioniert nicht. Es wird immer "Gegenstelle meldet Ursache: 403" gemeldet (siehe beiliegende Bilder). Habe es mit den voreingestellten Standardeinstellungen "anaonymous@t-online.de..." versucht und auch mit meinen Zugangsdaten mit denen ich mich z.B. In den Telekom Kundenbereich einlogge. Es funktioniert einfach nicht meine Rufnummer zu synchronisieren. Mein Tarif ist ein sehr alter Call&Surf. Funktioniert dieser vielleicht nicht mehr mit dem neuen Smart3?

Bin für jede Hilfe dankbar.

 


>>> Aus Datenschutzgründen von @Piwi editiert. Bitte keine persönlichen Daten (wie zum Beispiel Rufnummer oder Mailadresse) in einem öffentlichen Forum posten. Stattdessen Kundendaten besser hier eintragen. <<<

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 5 von 6

Hallo an Alle, die so schnell geantwortet haben. Ja, bisher war das Telefon auch über einen Splitter angeschlossen. Da in der Inbetriebnahmeanleitung des neuen Smart3 aber ausdrücklich geraten wurde den Splitter zu entfernen, habe ich das natürlich gemacht. Vielen Dank für all Eure Hinweise diesbezüglich. Ich habe den Splitter nun wieder installieren und nun funktioniert es wieder.

Vielen Dank an Euch alle, die Ihr mir eine so schnelle Lösung des Problems ermöglicht habt.

5 ANTWORTEN 5
Community Guide
Community Guide
Beitrag: 2 von 6

Auch dir ein freundliches Hallo @ herbert-andree

 

Solange du den C&S-Tarif hast, benötigst du den Splitter, da kommt auch dein Telefon rein.

Ansonsten solltest du in näherer Zukunft deinen Anschluss auf IP umstellen (lassen)!

Dann telefonierst du auch über´s Internet und dein Telefon kommt an den Router!

 

schöne Grüße

==========0
"Zeige einem schlauen Menschen einen Fehler und er wird sich bedanken. Zeige einem dummen Menschen einen Fehler und er wird dich beleidigen!"
Es darf im Übrigen jederzeit selbständig mitgedacht oder auch eine Suchmaschine bedient werden!
Schon gesehen? Hinterlegt eure Daten im Profil, damit das Team bei Bedarf schneller helfen kann.

Community Guide
Community Guide
Beitrag: 3 von 6

Hallo Herbert,

da deine Telefonnummer direkt sichtbar war, hab ich den Anhang rausgenommen.

 

Welchen C&S Tarif hast du genau?

@pamperlapescu hat es ja oben schon geschrieben. Ich gehe auch davon aus, dass du noch eine Splitterbasierte Lösung hast. 

Oder hast du doch schon den Call&Surf Comfort IP?

 

Wie war der alte Router denn bislang angeschlossen und wo war das Telefon angeschlossen?


Grüße
Piwi

Telekom hilft Team
Telekom hilft Team
Beitrag: 4 von 6
Hallo @herbert-andree,

herzlich Willkommen in unserer Community.

Hier wurde bereits von @pamperlapescu erklärt, wie du dein Telefon anschließen sollst, vielen Dank dafür.
Wie wäre es denn mit einer Umstellung auf einen IP basierten Tarif? Ich melde mich gern telefonisch um alles zu besprechen.
Ich wünsche noch einen schönen Sonntag.

Viele Grüße Heike Ha.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 5 von 6

Hallo an Alle, die so schnell geantwortet haben. Ja, bisher war das Telefon auch über einen Splitter angeschlossen. Da in der Inbetriebnahmeanleitung des neuen Smart3 aber ausdrücklich geraten wurde den Splitter zu entfernen, habe ich das natürlich gemacht. Vielen Dank für all Eure Hinweise diesbezüglich. Ich habe den Splitter nun wieder installieren und nun funktioniert es wieder.

Vielen Dank an Euch alle, die Ihr mir eine so schnelle Lösung des Problems ermöglicht habt.