abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Antworten
Gelöst

AW: Falsche Sync-Werte - Verbindung aber okay. (SPW724B)

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 1 von 7

Hallo Leute.

 

Hurra, endlich hab ich VDSL. Überglücklich

Mir wurde heute morgen meine 50000er-Leitung geschaltet.

Soweit funzt alles super.

Am PC und meinem Laptop kommt das an, was ankommen soll.

 

Mir ist aber aufgefallen, daß mein Speedport mit rund 109 Mbit/s

synchronisiert, was eigendlich einem Magenta L-Tarif entspräche.

In Wirklichkeit habe ich aber Magenta M gebucht - und wie schon

erwähnt, kommen an den Endgeräten auch tatsächlich nur 50

Mbit/s an.

Habe mehrere Download-Tests über LAN gemacht und auf einem

NetSpeed-Monitor mitverfolgt.

 

Gibt's dafür eine plausible Erklärung ?

 

Nicht das mir versehendlich ein teurerer Tarif geschaltet wurde...

 

Zwischenablage01.jpg

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 3 von 7

@Anonymous

Dir wurde vermutlich ein Vectoring Anschluss geschaltet, dieser synct mit voller Leistung auf also 100000.

Im hintergrund wird dan die Leistung gedrosselt die Du bestellt hast.

I mag koa Bastler im Leitungsnetz!
Servus Andi
"Ich bin Mitarbeiter der Telekom aber kein Teamie, daher kann ich keine Daten einsehen die im Profil hinterlegt sind!"
6 ANTWORTEN
Highlighted
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 2 von 7

Hello,

 

Das ist was der Leitung "kann", Du bekommst nur 50 weil das ist was Du im Auftrag gegeben hast (y)

 

VG

Tony Riches

Kundendaten sind bereits im Profil
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 3 von 7

@Anonymous

Dir wurde vermutlich ein Vectoring Anschluss geschaltet, dieser synct mit voller Leistung auf also 100000.

Im hintergrund wird dan die Leistung gedrosselt die Du bestellt hast.

I mag koa Bastler im Leitungsnetz!
Servus Andi
"Ich bin Mitarbeiter der Telekom aber kein Teamie, daher kann ich keine Daten einsehen die im Profil hinterlegt sind!"
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 7

Ah okay.

Danke @akwbergen und @Tony Riches für eure schnellen Antworten.

Ich gehe mal davon aus, daß ich einen Vectoring-Anschluß habe.

Die Telekom hat bei uns im Dorf alles neu gemacht.

 

Hab mich nur gewundert.

Der Speedport hatte vor der Schaltung immer 2304 kbit/s angezeigt -

und die wurden auch so am PC/Laptop übertragen.

 

Bin auf jedenfall zufrieden... Zwinkernd

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 5 von 7

@Anonymous

Du glücklicher, ich hab im ort immer noch 12000 Wütend

Glaube ich baue mal selber Vectoring im Nahbereich aus Idee

I mag koa Bastler im Leitungsnetz!
Servus Andi
"Ich bin Mitarbeiter der Telekom aber kein Teamie, daher kann ich keine Daten einsehen die im Profil hinterlegt sind!"