• Community-Browser
        abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        AW: Fehlermeldung R56-0028 bei neuem speedport

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 6 von 20

        OK wichtig ist das du das nicht aus dem Mobilfunknetz heraus versuchst.

        Trage bitte deine Daten ins Profil ein.

        Dann währe noch wichtig:

        Welcher Router wird verwendet

        Hat es bereits funktioniert?

        Wie leuchten die Lampen am Router

        Ist der Anschluss aktiv heisst ist der Bereitstellungstag gekommen

        Damit das Telekom Hilft Team dir helfen kann füge bitte hier: Profildaten ausfüllen deine Daten ein. Die Informationen können nur vom Telekom Hilft Team gesehen werden.
        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 7 von 20

        Neues W724V noch nicht in Funktion gewesen. Es leuchten Power Link und WLAN.

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 8 von 20
        Guten Abend, @sabine.e.maier.

        Gerne schicke ich Ihnen die benötigten Zugangsdaten zu. Dafür muss ich vorab mit Ihnen telefonieren.
        Haben Sie kurz Zeit für mich? Fröhlich

        Lieben Gruß,
        Klaudija D.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 9 von 20

        Gerne

        Telekom hilft Team
        Telekom hilft Team
        Lösung
        Akzeptiert von
        Beitrag: 10 von 20
        Ich danke Ihnen vielmals für das angenehme Telefonat. Fröhlich
        Falls ich wieder unter die Armen greifen darf, melden Sie sich gerne bei mir.

        Ich wünsche noch einen erholsamen Abend.

        Lieben Gruß,
        Klaudija D.