• Community-Browser
        abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        AW: Fehlermeldung R56-0028 bei neuem speedport

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 11 von 20

        Hallo @Klaudija D. die Lösung ist jetzt sehr unbefriedigend weil keiner weiß was los war

        Damit das Telekom Hilft Team dir helfen kann füge bitte hier: Profildaten ausfüllen deine Daten ein. Die Informationen können nur vom Telekom Hilft Team gesehen werden.
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 12 von 20
        Guten Abend, @communityTE.

        Du hast vollkommen Recht. Im Arbeitswahn habe ich vollkommen vergessen euch zu informieren. Verzeiht bitte.
        Die neuen Zugangsdaten haben Abhilfe geschafft. Fröhlich

        Lieben Gruß,
        Klaudija D.
        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 13 von 20

        Liebe Claudia,

        dank der neuen Zugangsdaten habe ich nun Lan-Internetezugang, allerdings kein Wlan. Über das Symbol in der Taskleiste findet sich nix mehr. Was kann ich tun? Am neuen Speedport leuchtet die Wlan-Lampe.

        Grüße Sabine

         

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 14 von 20
        Hey, @sabine.e.maier.

        Das ist ja interessant. Wenn Sie z.B mit einem Smartphone nach dem WLAN Netz suchen, wird Ihnen etwas angezeigt? Ansonsten müssen wir uns mal die Einstellungen anschauen.

        Lieben Gruß,
        Klaudija D.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 15 von 20

        Auch mein Smartphone findet mein Wlan nicht