• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Fritz!Box 7490 100mbit Vectoring aus - Telekom-Hotline verweist an AVM, AVM verweist an Telekom

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 6 von 52

        Das war wohl missverständlich. AVM sagt es sei quasi die Standard-Box. 

        Die Telekom-Hotline erzählte mir dann, daß man selber ja die Box supporten würde, solange ich sie bei der Telekom gekauft hätte. Aber so wie es jetzt sei müsse ich mich an AVM wenden.

         

        Anbei die Screenshots:

        VDSL2 (ITU G.993.2) / G.Vector=aus--> also kein Vectoring aktiv

         

        Damals war das Vectoring "full" und mit den gebuchten 100mbit war ich bei 90down/40up. Ohne Vectoring ist es wohl klar, daß die Leitung deutlich langsamer geworden ist. 

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 7 von 52

        Die Labor-FW hatte ich letztes WE schon drauf, was auch keine Verbesserung gebracht hat. 

        Highlighted
        1 Stern Mitgestalter
        1 Stern Mitgestalter
        Beitrag: 8 von 52

        Du hast recht: Die Anzeige kann so definitiv nicht stimmen. Bevor die Telekom dich aber an AVM verweist, sollte ein kompetenter Mitarbeiter erstmal im Netz der Telekom prüfen, ob Vectoring wirklich seitens des DSLAM aktiv ist oder dort eine Störung vorliegt. Optimal wäre ein zweiter Vectoring-fähiger Router zum Gegentest, ob die Fritzbox evtl. ein Problem hat.

        Community Guide
        Community Guide
        Beitrag: 9 von 52

        Was mir auffällt ist die alte DSL-Treiber Version...

        bei mir sieht es so aus:

        DSL-Treiber.PNG

        01001100 11000011 10110110 01110011 01100101 00100000 01100100 01100001 01110011 00100000 01010000 01110010 01101111 01100010 01101100 01100101 01101101 00101100 00100000 01101110 01101001 01100011 01101000 01110100 00100000 01100100 01101001 01100101 00100000 01010011 01100011 01101000 01110101 01101100 01100100 01100110 01110010 01100001 01100111 01100101 00101110 00001101 00001010
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 10 von 52

        Ist das nicht eine DSL-Version der Labor-FW?

        Labor hatte ich letztes WE erfolglos probiert und danach auf die normale Release 6.60 wieder zurückgeflashed.


        @buenni schrieb:

        Was mir auffällt ist die alte DSL-Treiber Version...

        bei mir sieht es so aus:

        DSL-Treiber.PNG