• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Fritzbox 7490 synchronisiert mit zu geringer Bandbreite

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 9

        Hallo,

         

        seit kurzem (aufgefallen ist es mir vor einer Woche) synchronisiert meine FB 7490 statt mit den gebuchten 100Mb/s nur noch mit 60Mb/s.

        Änderungen an der internen Infrastruktur gab nur darin, daß eine Philips Hue Bridge mit in Netzwerk kam.

         

        OS der FB ist das aktuelle Labor-OS, aber auch die original OS zeigt den Fehler.

         

        Ergebnisse aus der Diagnose:

        WLAN
        aus
        DECT
        an, 2 Schnurlostelefone angemeldet
        USB-Geräte
        1 Speicher

        Online-Speicher nicht verfügbar. Fehler: USB-Speicher erforderlich
        Internetverbindung
        IPv4: verbunden seit 03.07.2018, 09:19 Uhr , Telekom, Geschwindigkeit des Internetzugangs (verfügbare Bitrate): ↓58,2 Mbit/s ↑22,5 Mbit/s
        IPv6: verbunden seit 03.07.2018, 09:19 Uhr , Telekom, Geschwindigkeit des Internetzugangs (verfügbare Bitrate): ↓58,2 Mbit/s ↑22,5 Mbit/s
        MyFRITZ!
        MyFRITZ! ist für diese FRITZ!Box aktiv.
        E-Mail-Adresse: ***
        Rufnummern
        5 Rufnummern aktiv
        Heimnetz
        2 Gerät im Heimnetz, 2 davon online
        WLAN-Umgebung 2,4-GHz-Frequenzband
        WLAN ist deaktiviert
        WLAN-Umgebung 5-GHz-Frequenzband
        WLAN ist deaktiviert

         

        Ausgehandelte Verbindungseigenschaften

            Empfangsrichtung Senderichtung

        DSLAM-Datenrate Max.kbit/s6000023000
        DSLAM-Datenrate Min.kbit/s720-
        Leitungskapazitätkbit/s14142640167
        Aktuelle Datenratekbit/s5999822999
        Nahtlose Ratenadaption ausaus
            
        Latenz fastfast
        Impulsstörungsschutz (INP) 6844
        G.INP anan
            
        StörabstandsmargedB3020
        Trägertausch (Bitswap) anaus
        LeitungsdämpfungdB64
            
        Profil17a  
        G.Vector fullfull
            
        Trägersatz B43B43

         

        Wo liegt der Fehler, daß nur max 60Mbit auf der DSLAM Seite verfügbar sind?

        Aktuelle Bitfehler = 0

         

        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        Community Guide
        Community Guide
        Lösung
        Akzeptiert von
        Beitrag: 9 von 9

        Kommt auf das Ergebnis der Messungen an 2-3 Wochen -wenn die Leitung stabil bleibt 

        2016-10-27 14_35_59-3D Builder.pngStefan
        Internet zu langsam? hier klicken
        Fiber 1000 / Magenta Giga MagentaTV Plus 1xMR401/3xMR201
        Router: Supermicro C2758 / pfSense 2.4.3

        8 ANTWORTEN 8
        Community Guide
        Community Guide
        Beitrag: 2 von 9
        Noch die Firmware mit dem Vectoring Bug drauf?
        Wenn der Anschluss ohne Störungen ist, also auch keine Vectoring Fehler verursacht, geht es nach 20 Tagen automatisch wieder mit der Bandbreite hoch.
        Diese Antwort war - pragmatisch, praktisch, gut.

        Warum Link zu Google? - Erziehung zur Selbsthilfe. Fröhlich
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 9
        Wie gesagt, aktuelle Laborversion 6.98-58361 BETA, original zeigt aber das gleiche Problem.
        Wo kann ich denn Infos zu dem Bug finden? Oder erkennen, ob die FW betroffen ist?
        Highlighted
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 4 von 9

        Moin @Bowerick Wowbagger,

        da bist du einfach ins DLM (Dynamic Line Management) geraten.
        Die Linecard an deinem Anschluss analysiert deine Verbindung kontinuierlich. Wenn zu viele CRC-Fehler auftreten oder dein Router insbesondere zu oft die Verbindung verliert, wirst du automatisch in niedrigere Profile geregelt - (glatte Werte) lassen auf DLM schließen.
        Sobald die Leitung fehlerfrei ist, wird die Verbindung Stück für Stück wieder heraufgestuft. Das kann zwischen jeder Stufe ein bis zwei Wochen dauern.

         

        Es ist bekannt, dass diverse Powerline Adapter Vectoring-Anschlüsse beeinflüssen. Ob ggf. die Philips Hue Bridge der Verursacher ist bzw. war kann ggf. ein anderer User beantworten.

        VG

        Hinterleg deine Daten im Profil, damit ein Teami bei Bedarf schneller helfen kann.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 9
        Ich hatte in der Tat im letzten Monat häufige Neuverbindungen, da war aber noch keine Hue Bridge im Betrieb. Powerline Adapter sind auch nicht in Betrieb. Da die Verbindung aber jetzt eigentlich zu langsam, aber stabil ist, warte ich mal ab, ob die Raten wieder nach oben gehen.