Antworten
Gelöst

Gesprächsabbruch nach 31 sekunden wenn der Anrufer die Nummer unterdrückt

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 186 von 206

@danXde und weitere...

 

Also, ein Kurzbericht zu dem Telefonproblem  (Telefonie mit FritzBox hinter dem Speedport Hybrid, nach ca. 6-12 Stunden klingelt es nicht mehr wenn von aussen angerufen wird).

Es scheint wohl an der neuesten Firmware v050124-03-06-002 zu liegen, dass das nicht mehr zuverlässig funktioniert.

Folgende Änderungen hatte ich vorgenommen  (vielen Dank an danXde für die Hilfe):
1. BNG ausgeschaltet (d.h. die automatische Einwahl bei der Telekom ohne Angabe von Einwahldaten).
    Dazu muss im SPH die automatische Anmeldung wieder umgestellt werden auf manuell (mit Anmeldedaten) und im Kundencenter diese Funktion ebenfalls deaktiviert werden. siehe https://telekomhilft.telekom.de/t5/forums/v3_1/forumtopicpage/board-id/552/thread-id/178556/page/253
2. In der FritzBox die Einstellung "Portweiterleitung des Internet-Routers für Telefonie aktiv halten" geändert von 30 Sekunden auf 2 Minuten (das hatte bei mir früher mal geholfen, das gleiche Problem zu beheben).

3. Die vorige Firmware v050124-03-05-017 wieder aufgespielt.

Danach schien die Telefonie einige Tage wieder einwandfrei zu laufen. Welche der drei Änderungen wirklich die Lösung war, habe ich nicht einzeln ausprobiert, um den Hausfrieden nicht zu gefährden Fröhlich

Heute vormittag dann funktionierte die Telefonie schon wieder nicht. Ursache war hier wohl, dass die Telekom inzwischen die neueste Firmware per Fernwartung aufgespielt hatte. Jetzt habe ich die vorige Version wieder aufgespielt und hoffe dass damit das Telefonproblem erstmal gelöst ist. Allerdings kann das ja keine Lösung auf Dauer sein Traurig

 

Grüße,

Jörg

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 187 von 206

Vielen Dank liebe Telekom,

durch den Firmware-Update am Wochenende ist bei mir die Telefon"anlage" im Haus zusammen gebrochen. Außerdem scheint es jetzt so zu sein, dass der Speedport die Telefonieeinstellungen immer haben will, auch wenn ich es über die fritzbox mache.

 

Hiermit möchte ich das Telekom-Serviceteam auffordern, endlich eine vernünftige Lösung für unser Problem zu liefern!

 

Viele verärgerte Grüße

Wolfgang Roth

Community Guide
Community Guide
Beitrag: 188 von 206

Hallo @wowoGiengen

auch wenn Du das nicht gerne hören wirst:

zum einen bist Du jetzt wohl der "erste" der Probleme nach einem Firmwareupdate des SPH mit der Telefonie hat (auch wenn Du nicht genau postest was passiert ist und welche Firmware vorher / nachher drauf war) und zum anderen.

Am SPH wird Telekom - seitig kein Router hinter dem SPH unterstützt.. Ebenso werden von der Telekom nur die HOm - Tal APP und der Speedport ISDN Adapter unterstützt.

Solltest Du aber Hilfe von Usern wollen, so bitte etwas detailierte Infons von Dir zu dem "neuen Problem" posten - Danke !

Gruß

Waage1969

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  Zwinkernd

Community Guide
Community Guide
Beitrag: 189 von 206

@JoergDrschrieb:

@danXde und weitere...

 

Heute vormittag dann funktionierte die Telefonie schon wieder nicht. Ursache war hier wohl, dass die Telekom inzwischen die neueste Firmware per Fernwartung aufgespielt hatte. Jetzt habe ich die vorige Version wieder aufgespielt und hoffe dass damit das Telefonproblem erstmal gelöst ist. Allerdings kann das ja keine Lösung auf Dauer sein Traurig

 

Grüße,

Jörg


Dagegen hilft nur, EasySupport im Speedport zu deaktivieren (sonst wird sich das wiederholen), was beim Mietrouter nicht erlaubt ist und WLAN To Go deaktiviert...

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 190 von 206

Ob das Deaktiviern laut Vertrag erlaubt ist, oder nicht, ist mir in dem  Fall egal. Wenn der speedport von heute auf morgen nicht mehr das tut, was er gestern getan hat, dann ist er entweder defekt, oder irgendwer hat was verstellt. In beiden Fällen erfüllt die Telekom  ihren Vertrag nicht mehr (vorher hat es ja getan) und dann fliegt der SP-H sofort raus.