• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Hybrid Server nicht über DSL erreichbar (HA002) Fehler

        Community Guide
        Community Guide
        Beitrag: 11 von 637

        @Schmidti  ...und  hier kommt noch @FabulousFab.  Ebenfalls:

         

        Hybrid Server nicht über DSL erreichbar (HA002)

         

        von hier

         

         @FabulousFab  ...am besten auch noch das Kontaktformular ausfüllen...und auf diesen und deinen Ursprungsthread verweisen.

         

        Grüße

         

        danXde

        3 Sterne Mitglied
        3 Sterne Mitglied
        Beitrag: 12 von 637

        @Schmidti

        Super, daß ihr Euch auch noch nach so langer Zeit meldet.

         

        Sodele, habe die aktuellste Firmware also die XXX12 installiert. Leider ist es wie bisher geschildert! Die XXX57 Firmware funktioniert bei Down/Upstream viel besser als diese hier!

         

        Und wohin soll ich meine Kontaktdaten senden?

         

        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 13 von 637

        @danXde

         

        was soll es bringen wenn ich nun nochmal das Kontaktformular ausfülle?

        Community Manager
        Community Manager
        Beitrag: 14 von 637

        Hallo @StevieXXL,

         

        tut mir leid, dass es so lange gedauert hat Besorgt und danke für die Mithilfe und das wiederholte Installieren.

         

        Bitte die Infos an unser Kontaktformular schicken.

         

        Folgende Infos benötige ich:

         

        Grüße von

        Schmidti

         

        -----------------------------

        Anmerkung Schmidti:
        Link korrigiert, @StevieXXL - sollte jetzt klappen

        3 Sterne Mitglied
        3 Sterne Mitglied
        Beitrag: 15 von 637

        @Schmidti:

        Beim Anklicken des Links erscheint die
        Seite Angegebener Parameter ist ungültig.

         

        FW10 war damals genauso lahm, die halbwegs vernüftige Version war die 57.

         

        Soll ich die 12er mit 57er vergleichen oder muss es die 10er sein?