Antworten

Magenta Hybrid und Serverdienste FTP/Webserver/VPN

4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 1 von 97

Hallo Zusammen,

 

hat jemand einen Server Dienst FTP/Webserver/VPN laufen und kann berichten ob diese Dienste auch den Upload von LTE mitbenutzt oder ob bei Serverdiensten nur die DSL Leitung für den Upload genutzt wird?!

 

wäre sehr froh wenn mich da jemand aufklären kann. Vielen Dank!

 

Betreibe zur Zeit einen Webserver und FTP Server und würde meinem Upload ein wenig aufbohren und da bei mir die Speed Option L geht träume ich von 20-40 MBit Upload ^.^

96 ANTWORTEN 96
Telekom hilft Team
Telekom hilft Team
Beitrag: 2 von 97

Hallo UHXSPOD2PCKH,

sorry, aber so genau kann ich Ihre Frage leider nicht beantworten. Aus dem Bauch heraus würde ich sagen, dass der Upload auch über LTE laufen wird.

Ich hacke mal bei unseren Experten nach und melde mich mit mehr Infos zurück. Zwinkernd

Grüße
Alexander M.

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
Community Manager
Community Manager
Beitrag: 3 von 97

Hallo @UHXSPOD2PCKH,

 

hab Ihren Beitrag gerade einmal in den Bereich "Thema diskutieren" verschoben, da ist er besser aufgehoben. Sie wollten ja Feedback von anderen Usern zum Thema VPN über den Speedport Hybrid.

 

Generell funktioniert das und auch der Upload von LTE schaltet zu - Voraussetzung: die neue Firmware v050124.02.00.010 sollte installiert sein.

 

Grüße von

Schmidti

4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 4 von 97
Ganz zu vertraut bin ich mit dem Forum Tool noch nicht. Vielen Dank, dass Sie meine Frage richtig kategorisiert haben!
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 5 von 97

Hallo zusammen,

ich stehe vor dem selben Problem, wie oben beschrieben habe ein NAS zuhause,

das ich über FTP und VPN erreichen kann.

Nur leider wird für die Datenübertragung im VPN oder per FTP nur die Geschwindigkeit

der DSL Leitung genutzt.

Der Speedtest sagt aber 55 Mbit Down und 12,2 Up

 

Ich habe die 010. Firmware auf dem Speedport Hybrid schon am laufen.

 

Gibt es hierfür schon eine Lösung ?

Oder muss ich am Speedport dafür noch irgendwas einstellen das die LTE Verbindung mitbenutzt wird ?