Antworten
Gelöst

Magenta Zuhause L Regio Download

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 13

Hallo,

 

seit ein paar Tagen habe ich einen Magenta Zuhause L Regio Anschluss. Daran hängt eine FritzBox 7590.

 

Diese synchronisiert sauber mit 105 MBit down und 38 up. 

 

Grundsätzlich läuft alles sehr gut. Das einzige was mich ein wenig stört ist, dass ich im Download nie mehr als 40 - 50 MBit erreiche. Egal was ich mache. Mit 5 GHZ WLAN oder LAN. Alle Geräte gleichzeitig im Netz am surfen sind... TV über Internet geschaut wird...

 

Nie erscheint in der FritzBox eine aktuelle Downloadrate von mehr als 50 MBit, obwohl die FritzBox mit 105 MBit synchronisiert.

 

Der Upload hingegen erreicht durchaus die 38 MBit.

 

Kann es sein, dass hier vielleicht was an den Profileinstellungen oder dergleichen falsch ist bzw. sich irgendwo einer Fehler sich eingeschlichen hat?

 

Könnte ja jemand mal nach schauen ob alles korrekt geschaltet wurde?

 

 

Besten Dank.

 

3 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 11 von 13
Guten Abend @asbo,

ich kam telefonisch gerade leider nicht durch, aber auch mich interessiert, was im Online-Monitor steht und wie es via LAN aussieht.
Sollten dort auch unpassende Werte sein, dann bitte Bescheid geben und ich melde mich erneut.

Grüße,

Johannes P.
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 12 von 13
Spoiler
 

Hallo Johannes P.,

 

leider hat mein privates WLAN keinen LAN-Anschluss und mein Arbeitslaptop ist derzeit in der Firma.

 

Ich habe über die Regio-Hotline ein Ticket eröffnet, welches nun geschlossen wurde, da kein Fehler gefunden wurde. Angeblich wurde nix verändert. Man hat mir angeraten, den Fehler bei der FritzBox zu suchen.

 

Gestern abend habe ich versucht, einen HD-Stream zu schauen, gleichzeit einen großen Download von meinem Handy und meinem Notebook zu machen. Hierbei wurde die volle Geschwindigkeit (fast) erreicht, laut Onlinemonitor, was bisher meiner Meinung noch nie der Fall war.

 

Wie dem auch sei, das Surfen funktioniert nun perfekt, nur der Speedtest zeigt (noch) geringere Werte an. 

 

Ich bin nun zufrieden, werde es aber weiter beobachten. 

 

Besten Dank an alle, die mit gelesen und geschrieben haben.

1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 13 von 13

Noch ein kurzer Nachtrag. Jetzt stimmt auch der Speedtest Fröhlich

12 ANTWORTEN 12
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 13

@asbo  schick mal die dsl Infos vin Fritzbox 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 13
Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 13

@asbo  schrieb:

hallo,


@asbo  Schau in der Fritzbox Oberfläche und beim Online Monitor welche Geschwindigkeit angegeben ist. Wenn dort nichts steht im Routerlog bei der Internetverbindung zugewiesene Geschwindigkeit 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 5 von 13

@Thunder 44 

im vierten Screenshot sieht man CRC Fehler "Vermitllungsstelle". In einem der Screenshots weiter oben liegt die aktuelle Downstream geschwinigkeit oberhalb von 100 Mbit/s, was ok wäre.

 

Bzgl der CRC, mir ist in einem Screenshot such aufgefallen, dass dass die Downstream Störabstandsmarge nur 6 ist, weniger stabil.

 

Es fehlen Screenshots des Spektrums und, mir fällt gerade der Begriff nicht ein, des Tabs dahinter, in welchem man den Verlauf der Verbindungsstabilität sehen kann innerhalb der letzten Zeit ... .

 

@asbo 

Firmwareversionsnummer des Routers genaue Zahlenangabe)?

 

Powerlineelemente irgendwo im Haus in irgend einer Stromsteckdose (= DLAN = z.B.  Devolos)?

Sporadisch erreichbar - Gruß Sherlocka