Antworten
Gelöst

MagentaZuhause XL Fibre (FTTH): Upload falsch eingestellt?

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 11 von 25

@Arnie75  schrieb:

Ich denke die FB kann die Geschwindigkeit nicht auslesen, weil sie eben nur als Router hinter dem Glasfasermodem arbeitet.


Der Router bekommt diese Werte beim Aufbau der PPPoE Session mitgeteilt. Auf jeden Fall sind die falsch und der Anschluss scheint nicht richtig parametriert.

Ein Reset der FB ist nicht notwendig, Versuch mal einen Reconnect aus dem Menü und schau mal, ob sich was tut.

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 12 von 25

Interessant, insbesondere da im Download 250 Mbit/s erreicht werden. Auf jeden Fall kann ich da nichts dran ändern.

Highlighted
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 13 von 25
Zu dem Screenshot.
Dort ist die WAN Verbindung vom 08.01., die Umstellung erfolgte lt. AB zum 11.01.

Wäre es noch eine Idee, das Glasfasermodem und die Fritzbox einmal einem PowerOnReset auszusetzen?

Beste Grüße
Piwi
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 14 von 25

Asche auf mein Haupt, ich dachte sowas wäre nicht (mehr) notwendig. Jetzt stimmt passt alles. Entschuldigt bitte meine Voreiligeit und vielen Dank für die vielen Antworten!!

Community Guide
Community Guide
Beitrag: 15 von 25

@Arnie75  schrieb:

Asche auf mein Haupt, ich dachte sowas wäre nicht (mehr) notwendig. Jetzt stimmt passt alles. Entschuldigt bitte meine Voreiligeit und vielen Dank für die vielen Antworten!!


Gestreut 😂

 

Freut mich, wenn ich helfen konnte. Dann jetzt viel Spaß mit deinem schnellen Upload 👍🏻