Antworten
Gelöst

Massive Störungen bei VDSL100 - seit mittlerweile fast vier Wochen

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 33

Hallo Community,

 

ich schreibe heut mal mein Leid zusammen, da ich mittlerweile nicht mehr weiter weiß.

 

Wir haben seit 2015 einen VDSL100 Anschluss der bis auf ein paar Störungen am Anfang (dabei wurde der Hausanschlusskasten neu gemacht) immer Problemlos funktionierte. Es gab alle paar Tage mal einen Resync, aber das hat nie gestört.

Hardware war eine Fritzbox 7490, mittlerweile habe ich einen Draytek Vigor 165 mit einem Unify USG dahinter.

 

Seit Anfang Juni fingen die Probleme an - massive Störungen und alle 1-3 Stunden ein Resync der Leitung. Die FritzBox meldet PPPoE Timeout, Verliert den Sync, Synchronisiert sich neu und dann regelmäßig das gleiche Spiel. Insgesamt bis zu 10 Reconnects am Tag.

 

Erster Anruf bei der Hotline - Wollen den Anschluss messen, geht nicht (warum wurde mir nicht gesagt), Techniker muss kommen. Termin vereinbart, halben Tag Urlaub genommen und zu Hause gewartet. Was ist passiert - nichts. Kein Techniker. Am Ende des Zeitfensters angerufen bei der Hotline - der Techniker hätte am Kasten was gemacht, wird jetzt wieder gehen (warum meldet sich dann niemand?). Auf meine Anfrage hin wo der Fehler liegt wurde gesagt es liegt eindeutig an der Außer-Haus-Verkabelung.

Es änderte sich allerdings nichts.

 

Zweiter Anruf bei der Hotline. Wollen wieder den Anschluss messen. Wieder ist eine Messung nicht möglich. Aussage Hotline: Der "Kasten" ist defekt, Techniker wird informiert. Irgendwann kommt eine SMS dass die Störung behoben ist. Ist sie natürlich nicht, weiterhin Abbrüche. Auch hier wieder die Aussage, es liegt nicht an der In-House-Verkabelung.

 

Dritter Anruf bei der Hotline (der Lustigste bis jetzt) - Anschluss messen natürlich nicht möglich. Wir sollen auf Kulanz auf 250MBit hochgestuft werden für drei Monate, dann wären die Fehler weg. Auf meinen Hinweis dass die FritzBox 7490 überhaupt kein SuperVectoring kann wurde wehement bestanden, dass das doch geht. Passiert ist natürlich nix, auch keine 250MBit. Fehler weiterhin vorhanden. Zwischenzeitlich einen Speedport W702 organisiert um die Fritzbox auszuschließen, hiermit allerdings noch mehr Abbrüche als mit der Fritzbox.

 

Vierter Anruf bei der Hotline, nächster Techniker Termin - wieder ein halber Tag Urlaub weg. Der Techniker hat die Leitung gemessen und ebenfalls gesagt, es liegt an der Verkabelung "Außer Haus". Hat das Thema an ein Spezialteam abgegeben, damit mehr geprüft wird. Empfehlung Techniker: Richtiges DSL Modem kaufen, deshalb Draytek Vigor 165 gekauft. Abbrüche aber weiterhin vorhanden, wenn auch nicht mehr ganz so häufig.

 

Es hat sich nun tatsächlich ein weiterer Techniker gemeldet - dieser hat die Leitung mehrfach gemessen und kam dann zu dem Ergebnis, dass nicht die Außer-Haus-Verkabelung Schuld ist, sondern doch die Indoor-Verkabelung. Wir haben uns darauf verständigt, dass ich die Leitung vom Verteiler zur ersten Dose neu lege (Provisorisch) und damit testen soll (keine Bange, bin selbst Netzwerker und kann mit LSA Werkzeug umgehen). Also Cat5e Kabel vom Hausanschluss bis ins Arbeitszimmer gelegt, dort die Dose gesetzt, alles dort verkabelt und angeklemmt, und siehe da, die Abbrüche waren deutlich besser. Nur noch 1-2x am Tag.

 

Allerdings ist nun die Synchronisation auf 69998MBit im Down und 31999MBit im Updstream festgenagelt. Obwohl der Draytek eine Leitungskapazität von fast 125MBit zeigt im Down und 38MBit im Up bleibt der Sync wie festgenagelt auf 69998MBit. Diverse Speedtests ergeben sogar nur noch 45-50MBit reell (direkt per Kabel gemessen, kein WLAN).

 

Die Telekom sagt das ist so richtig, alles innerhalb der Toleranzen. Ich akzeptiere die Aussage allerdings nicht, da bis vor drei Wochen jahrelang alles tutti war mit 100MBit, gesynct bei etwa 105MBit. Jetzt lese ich zufällig, dass sich der Port bei Fehlern automatisch runterregelt, warum erfährt man das von der Hotline nicht? Jetzt ist für Mittwoch erneut ein Technikertermin gesetzt - wieder einen halben Tag Urlaub weg. Und ich vermute er wird nichts finden?

 

Beim letzten Techniker, der den Fehler in der Inhouse-Verkabelung gefunden hat synchronisierte sich sein Testgerät auch schon nur noch mit 70MBit, er konnte mir auch nicht sagen warum. Warum weiß das ein Techniker aus dem Spezialteam nicht?

 

Warum weiß bei der Telekom die eine Hand nicht was die andere tut, warum bekommt man falsche Aussagen an der Hotline. Warum herrscht bei der Bearbeitung solch ein Chaos?

Ich bin jetzt fast 2 Tage Urlaub los, habe fast 250€ in neue Hardware (DSL Modem und Router) investiert, einen 100% stabilen Anschluss habe ich weiterhin nicht, aber bekomme anstelle der 100MBit jetzt knapp 45MBit und zahle aber den vollen Preis.

 

Das wäre mir alles relativ egal wenn ich nicht regelmäßig Homeoffice machen würde (was aktuell nicht möglich ist, man weiß ja nicht wie die Leitung zickt) und mittlerweile TV schauen alles über Streaming läuft. Wenn da am Abend jede Stunde für 10 Minuten die Leitung weg ist macht das alles keinen Spaß mehr.

 

Ich würde mich wirklich freuen wenn vielleicht hier mal jemand fähiges mitlesen würde und eingreift, ich verzweifle so langsam an dem Thema.

 

Danke und viele Grüße

Sebastian

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 33 von 33

@jenskrayer6


jenskrayer6 schrieb:Er sagte noch, das wohl letzte Woche Freitag irgendwo hier in der Straße eine "Muffe" gewechselt wurde und seitdem ist ja tatsächlich kein Resync mehr aufgetreten. So wirklich glauben kann ich das ja noch nicht, dass es jetzt daran hat liegen sollen. Aber ich lasse mich gerne vom Gegenteil überzeugen.


Der Glaube daran, dass es gut wird, lässt uns doch weiter machen und wieso sollte das nicht der Kasus Knaxus gewesen sein? Zwinkernd


Vielleicht könnt Ihr ja noch ein wenig Licht ins Dunkel bringen - gerne auch am Telefon.


Mehr Licht gibt meine Taschenlampe auch nicht her. Zwinkernd

Greetz
Stefan D.

 

PS. War wieder ein ein schönes Gespräch, danke dir. Fröhlich

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
32 ANTWORTEN 32
Telekom hilft Team
Telekom hilft Team
Beitrag: 2 von 33

Hallo @jenskrayer6 und herzlich willkommen hier in der Community!


jenskrayer6 schrieb:Ich würde mich wirklich freuen wenn vielleicht hier mal jemand fähiges mitlesen würde und eingreift, ich verzweifle so langsam an dem Thema.


Da konnte ich nicht anders und getreu dem Spruch "bevor ich mich überreden lasse" habe ich zum Telefon gegriffen. Fröhlich Vielen lieben Dank für das menschliche, erfrischende und herrlich angenehme Gespräch. Fröhlich Wir verbleiben wir besprochen und du schreibst mir einfach wieder am Mittwoch. #

Was ich auch toll finde und vergessen habe, dir zu sagen. Es gibt wenige Menschen, die die Inhouse-Verkabelung selbst stricken können. Fröhlich

Eben auch für alle:
Die Leitungsoptimierung hat zugeschlagen und hat die Leitung runter geregelt. Am Mittwoch erscheint noch ein Techniker und schaut sich an, wieso es täglich noch einige Abbrüche gibt. Wenn es dort nicht weitergeht, geht es weiter über mich. Fröhlich

Greetz
Stefan D.

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 33

Hallo Stefan,

 

auch von mir ein herzliches Dankeschön für das sehr angenehme Gespräch.

Ich hoffe ebenfalls das wir mit dem nächsten Termin weiterkommen.

 

Melde mich dann Mittwochabend zurück.

 

Viele Grüße

Sebastian

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 33

Hallo @Stefan D.

 

Hier ein Update - seit dem Ersetzen des Kabels sind die Abbrüche deutlich zurückgegangen, im Schnitt in den letzten Tagen waren es 3-4 Abbrüche(Edit: am Tag natürlich).

 

Heute gegen 13:42 Uhr war der Sync wieder weg - aber kam dann mit einem Vollsync zurück. Jetzt liegen laut Draytek wieder folgende Werte an: Down Stream : 112196Kbps / Up Stream : 40313Kbps

 

Im Status der Störung stand dann auch drin, dass sich der Techniker um die Störung kümmert und sich zeitnah meldet.

 

Um 14:51 kam dann die SMS dass die Störung behoben sei - kein Anruf, keine Rückmeldung, nichts.

 

Ich würde zumindest gerne wissen was jetzt getan worden ist - ich vermute es wurde u.a. der Port gewechselt. Aber wurde auch noch was anderes getan? Hat er noch was gefunden? Warum hat er nicht zumindest kurz angerufen?

 

Wäre schön wenn Ihr da noch ein wenig nachhaken könntet. Ich beobachte die Leitung jetzt weiter.

 

Viele Grüße

Sebastian

Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 33

@jenskrayer6


jenskrayer6 schrieb: Wäre schön wenn Ihr da noch ein wenig nachhaken könntet. Ich beobachte die Leitung jetzt weiter.


Läuft ja bei uns beiden richtig gut und da musste ich einfach wieder direkt durchklingeln. Fröhlich Habe wieder ein Auge drauf und meine beiden Daumen sind *gedrückt*, damit es nun stabil bleibt.

Eben auch "Liebes Tagebuch" für alle Mitlesenden:
Am Port wurden die Leitungsdaten neu eingespielt. Das kann man sich wie die Verkehrsschilder im Straßenverkehr vorstellen. Zwinkernd

Greetz
Stefan D.

PS. Diesen Beitrag markiere ich als Lösung. Ich sehe es auch als Lesezeichen, damit unsere stillen Mitleser wissen, wo wir sind. Fröhlich

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.