Antworten
Gelöst

Plötzlich geringere Bandbreite (wegen Störungen?)

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 51 von 75

@Ina B.@Thunder 44@Teddybaer200 ,

und dann noch jene Anteort genauer lesen, mit der falschen Ader, welche erst der echtvTelekomtechniker entdeckt hatte, und nicht die vorherigen der Subunternehmer.

https://telekomhilft.telekom.de/t5/Telefonie-Internet/Fehlerhafte-Leitungslaenge/m-p/3964332#M112042...

 

Das war der Fall, in dem die FB laufend Unterschiede der Leitungslängen brachte, was man sich nicht erklären konnte, siehe den dortigen Startbeitrag.

 

Das bitte im Hinterkopf behalten, wenn der andere Router keine Besserung bringt, wobei aber dann auch bei dem Versuch dieser Überspannschutz draußen bleiben sollte. Dass dieser Kapazität kostet, da die ca um 10 000 kbits nach oben ging ohne den Überspannungsschutz, hat sich schon mal angedeutet.

 

@woro91564 

Sporadisch erreichbar - Gruß Sherlocka

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 52 von 75

@Sherlocka 

 

In dem verlinkten Fall ging es um das Kabel APL<->TAE, was vom Typ J-Y(St)Y und zuerst zerpflückt war - sprich die weiße a-Ader aus einem Adernpaar zusammen mit der farbigen b-Ader eines anderen Adernpaars genommen wurde. Die Hausverkabelung bei @woro91564 mit 40 cm dürfte da eher nicht die Ursache sein.

 

Wenn der Test mit dem anderen Modem keinen Erfolg bringt, sollte der Außendienst sich das anschauen. Von hinten anfangen würde dann zuerst mal die TAE-Dose getauscht (kann auch mal Defekt sein), dann Anschluss auf eine andere DA umgeschaltet und/oder noch der Port getauscht. Die starken Schwankungen im Spektrum und der von der FB errechneten Leitungslänge lassen den Schluss zu, dass irgendwo etwas nicht stimmt.

 

Blitzschutz im Stromkreis sehe ich eher unkritisch - sollte natürlich zum Test ausgeschlossen werden. Schlimmer sind die Überspannungsschutzgeräte, die es für den Einbau in den Leitungsweg gibt - die beeinträchtigen teils massiv die Datenrate. Großartige Wartezeit nach Verbindungsneuaufbau sollte nicht nötig sein - ist ein Fehler beseitigt, sollte man sofort positiv eine Veränderung sehen. Aus DLM-Gründen sollte man ggf. an die bekannten Tipps (Reboot nur übers Menü bzw. neuer Sync erst nach 15 Minuten) denken.

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 53 von 75

Hallo,

so, neue Testergebnisse mit komplett neuer Fritzbox 7590 (einschl. neuem TAE Kabel und neuem Netzteil).

Sieht für mich als Laien einfach mal identisch aus. Upstream ist noch etwas langsamer geworden. Scheint mir aber alles in allem zum Bild zu passen, dass da irgendwas sehr wackelig ist.

Baue jetzt dann wieder die alte FB dran und gebe die neue zurück, wenn keinem was Gegenteiliges auffällt.

@Ina B., ich glaube, ich bin damit durch, was ich von meiner Seite machen kann? Wie kommen wir jetzt weiter?

 

Bildschirmfoto_2019-08-24_16-30-35.pngBildschirmfoto_2019-08-24_16-30-48.pngBildschirmfoto_2019-08-24_16-31-01.png

Telekom hilft Team
Telekom hilft Team
Beitrag: 54 von 75
Hallo @woro91564,

vielen Dank für die Rückmeldung. Die Werte sahen ja fast identisch aus. @Thunder 44 was sagst du dazu? Fröhlich

Viele Grüße
Svenja Ba.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 55 von 75

@Svenja Ba.  schrieb:
Hallo @woro91564,

vielen Dank für die Rückmeldung. Die Werte sahen ja fast identisch aus. @Thunder 44 was sagst du dazu? Fröhlich

Viele Grüße
Svenja Ba.

@Svenja Ba.  Im Prinzip ja. Bis auf die jedesmal unterschiedliche Leitungslänge jetzt sind es 900 davor 2 km und am Anfang 600 Meter. @Teddybaer200  wird sich bestimmt auch noch dazu äußern