Antworten
Gelöst

Problem Authentifizierung bei zwei getrennten Leitungen

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 7

Ich habe folgendes Problem: wir haben zwei getrennte DSL Leitungen mit jeweils eigenen Zugansdaten. Seit fast zwei Wochen ist eine davon ausgefallen. Es wird nur die DSL Verbindung aufgebaut, aber beine IP Verbindung. Jetzt das Interessante: wenn ich die funktionierende Leitung(Router) ausstöpsel, dann baut die bis dato defekte Leitung eine Verbing auf. Die andere ist dann nicht mehr dazu zu bewegen, wieder eine IP Verbindung aufzubauen. Diagnose Telekom findet nichts, Techniker hier gehabt, findet nichts, hat aber den oben beschriebenen Vorgang mit Erstaunen zu Kenntniss genommen. Hat schon mal jemand solch einen Fehler gehabt ?

MfG

Chmiel

2 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Gelöschter Nutzer
Lösung
Akzeptiert von
Beitrag: 2 von 7

Ich habe so einen Fehler schon mal gehabt beim Kunden, da war es seit der BNG Umstellung an einem Anschluss so, das die Zugangsdaten der Router vertauscht waren. Eine Kennung kann halt nur einmal Online gehen. Bitte die Router mal probeweise untereinander tauschen, und berichten was passiert. Parallel bitte mal nach schauen welche Zugangsdaten zu welchem Anschluss gehören.

Lösung in ursprünglichem Beitrag anzeigen

Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 3 von 7

@holzverpackung: "hängen" beide Anschlüsse schon an der BNG Plattform, Du solltest ein entsprechendes Schreiben bekommen haben?

 

Evtl. sind beide Anschlüsse bei der Migration irgendwie nur auf einen Zugang (Namen) geschaltet.

 

Solltest Du schon BNG-Anschlüsse haben, einfach mal die Zugangsdaten im Router löschen. Funktioniert es dann?

 

Was protokollieren denn die Router als Fehler?

 

Trage bitte hier:

 

https://telekomhilft.telekom.de/t5/user/myprofilepage/tab/personal-profile%3Atelekom-custom-user-pro...

 

Deine Kontaktdaten ein. Nur die Teamies können die sehen.

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

Lösung in ursprünglichem Beitrag anzeigen

6 ANTWORTEN 6
Gelöschter Nutzer
Lösung
Akzeptiert von
Beitrag: 2 von 7

Ich habe so einen Fehler schon mal gehabt beim Kunden, da war es seit der BNG Umstellung an einem Anschluss so, das die Zugangsdaten der Router vertauscht waren. Eine Kennung kann halt nur einmal Online gehen. Bitte die Router mal probeweise untereinander tauschen, und berichten was passiert. Parallel bitte mal nach schauen welche Zugangsdaten zu welchem Anschluss gehören.

Lösung in ursprünglichem Beitrag anzeigen

Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 3 von 7

@holzverpackung: "hängen" beide Anschlüsse schon an der BNG Plattform, Du solltest ein entsprechendes Schreiben bekommen haben?

 

Evtl. sind beide Anschlüsse bei der Migration irgendwie nur auf einen Zugang (Namen) geschaltet.

 

Solltest Du schon BNG-Anschlüsse haben, einfach mal die Zugangsdaten im Router löschen. Funktioniert es dann?

 

Was protokollieren denn die Router als Fehler?

 

Trage bitte hier:

 

https://telekomhilft.telekom.de/t5/user/myprofilepage/tab/personal-profile%3Atelekom-custom-user-pro...

 

Deine Kontaktdaten ein. Nur die Teamies können die sehen.

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

Lösung in ursprünglichem Beitrag anzeigen

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 7

Moin Ulrich,

ob die beiden Anschlüsse an der "BNG" Plattform hängen, weiss ich nicht. Darüber bin ich nicht informiert worden.

Der Fehler trat auf, ohne das eine Änderung an den Anschlüssen vorgenommen wurde.Beide Anschlüsse sind seit letztem Jahr auf IP Telefonie umgestellt worden. Um 11:00Uhr noch telefoniert, um 11:30Uhr keine IP Verbindung mehr Weder Telefonie noch Internet.

Router zeigt im Logfile "session limit exceeded" an, nachdem er die DSL Verbindung aufgebaut hat.

Das einzige, was die Leitungen gemeinsam haben, ist die Kundennummer. Alles andere getrennt.

MfG Chmiel

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 7

Hallo zusammen,

der Hinweis mit der "BNG" Plattform hat mir weiter geholfen !

Habe bei beiden Routern automatische Konfiguration eingeschaltet und die beiden Anschlüsse gegeneinander getauscht.

Ein bisschen warten ... und ... geht alles !!!

Als RIESENPROBLEM stellt sich für mich nur dar, dass ich seit dem 12.06. auf einer Ltg kein Internet und keine Telefonie hatte und mir NIEMAND bei der Telekom Hotline/Diagnose sagen konnte, was an diesem Tag mit meinen Anschlüssen gemacht wurde.

EIN Hinweis auf "BNG" und die damit verbundenen Einstellungen hätte mein Problem innerhalb einer Stunde gelöst und nicht viele Telefonate, einen Besuch des Technikers und viele Stunden des Aliein Probierens vermieden !!!!

(soviele Ausrufezeichen habe ich lange nicht verwendet)

MfG

Saurer T-Kunde