Antworten

Probleme mit Bereitstellung

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 11

Hallo zusammen, 

 

ich bin neu hier. Ich komme gleich zu meinem Problem. Da mein bisheriger DSL- und Telefon-Vertrag über 1&1 am 6. September 2018 ausgelaufen ist, habe ich diesen rechtzeitig bereits im Februar diesen Jahres gekündigt und einen neuen Vertrag mit der Telekom geschlossen. Das hat auch alles prima geklappt. Die Schaltung und Bereitstellung des neuen Anschlusses sollte am 11. September 2018, also vorgestern, erfolgen. Der Techniker war auch da, hat es aber nicht geschafft eine Verbindung herzustellen. Anscheinend kam im Keller kein Signal über die Leitung zur Vermittlungsstelle an. Die Leitungen im Haus funktionieren wohl einwandfrei, hat ja die letzten drei Jahre mit 1&1 auch wunderbar geklappt. Dann meinte der Techniker, er habe seine Zutrittskarte für die Vermittlungsstelle nicht dabei und könne heute nichts mehr für mich tun. Er meinte, er käme morgen im Laufe des Tages wieder. Gestern war er dann auch für über 1 1/2 Stunden da und hat in Zusammenarbeit mit einem Kollegen in der Vermittlungsstelle und einem Kollegen vom technischen Support eine andere Leitung ausprobiert. Aber auch die hat nicht geklappt. Am Speedport Smart 2 leuchteten nach wie vor nur die Status- und WLAN-LED. Auch im Keller kam kein Signal an. Der Techniker ist dann wieder gegangen und meinte, er käme morgen wieder und er berät sich mit Kollegen. 

Heute Mittag habe ich ihn angerufen und gefragt, ob er abschätzen kann, wann er ca. herkommt. Er meinte dann, dass er gar nicht mehr kommen wird. Er ist noch nicht lange dabei, er weiß nicht weiter. Irgendwann kommt wohl jemand anderes. Wann das sein wird, konnte er mir nicht sagen. 

Ich habe dann den technischen Support der Telekom angerufen und habe dem Mitarbeiter mein Problem geschildert. Der wusste auch nicht weiter und wollte mein Problem einem Generalisten schildern und mich mit diesem verbinden. Nachdem ich fast 40 Minuten in der Warteschleife hing, wurde einfach das Gespräch beendet bzw. brach ab.

Sofort habe ich wieder angerufen. Nach 15 Minuten Wartezeit hatte ich eine Mitarbeiterin des technischen Supports dran, die anscheinend nur kurz in meine Kundendatei geschaut hatte und sofort meinte, sie verbindet mich mit dem Vertrieb. Ich kam gar nicht zu Wort und konnte mein Problem gar nicht erneut schildern. Nach gut 10 Minuten in der Warteschleife wurde wieder ganz abrupt das Gespräch beendet. Ich hab wieder angerufen und ca. 15 Minuten gewartet bis eine andere Mitarbeiterin dran war. Der habe ich nochmal mein Problem geschildert, sie hat sich auch meine Handynummer aufgeschrieben, falls wieder die Verbindung abbrechen sollte. Nach einer ganzen Weile in der Warteschleife, während sie Rücksprache hielt, passierte das auch wieder. Zurückgerufen hat sie nicht. 

Jetzt schreibe ich hier und versuche hier etwas zu erreichen. 

Ich benötige dringend für meinen Job Internet, da ich von zu Hause arbeite. Mir entsteht ein finanzieller Schaden durch die ganze Geschichte, da ich als Softwareentwickler ohne Internet nicht arbeiten kann.

Ich hoffe, mir kann hier jemand weiterhelfen. Die Kundendaten hab ich in meinem Profil hinterlegt.

 

Vielen Dank und viele Grüße

RobSW

 

10 ANTWORTEN 10
Gelöschter Nutzer
Beitrag: 2 von 11

@RobSW was ich nicht verstehe warum du keine Weiterversorgung durch den Altanbieter hast,das dir zusteht wenn die Kündigung die Anbieter untereinander regeln. Hast du etwa selber gekündigt?

Dann brauchst du eib Teami von @Telekom hilft Team ich winke mal. Habe ein bisschen Zeit..Bitte dann nicht mehr Zeitgleich mit der Hotline telefonieren sonst gibt es nur Chaos..

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 11

Danke für deine Nachricht, @Gelöschter Nutzer. Dann habe ich das mit Team und Community falsch verstanden gehabt. Vielleicht kann das ein Moderator, falls es hier sowas gobt, vetrschieben.

Nein, ich hab nicht selbst gekündigt. Die Telekom hat das erledigt, aber ab dem 6. September hieß es in den FritzBox Einstellungen die DSL-Zugangsdaten wären falsch. Ich dachte mir einfach, das war es dann. Telefon ging auch nicht mehr. Zwischen dem 6. und 11. September war ich auch im Urlaub. Von daher war das kein Problem.

Gelöschter Nutzer
Beitrag: 4 von 11

@RobSW  du bist hier schon richtig.

ich habe dem Teami von der Telekom einen Wink geben..Die werden sich bei dir melden

Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 11
Hallo @RobSW,

es freut mich, dass du den weg zu uns gefunden hast. Herzlich willkommen bei uns!

Oh je, das ist ja ein ziemliches Durcheinander. Eine Störungsmeldung ist noch in Bearbeitung. Sobald ich neue Infos habe, gebe ich dir Bescheid.

Viele Grüße
Svenja Ba.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.