• Community-Browser
        abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        AW: Probleme mit LTE (Mast) Hybrid

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 36 von 57
        Hallo @Terranigma2k,

        hier kann ich @Waage1969 nur zustimmen. Eine Gutschrift erstellen wir dann für den gesamten Zeitraum.

        Viele Grüße
        Svenja Ba.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 37 von 57

        @Svenja Ba.  schrieb:
        Hallo @Terranigma2k,

        hier kann ich @Waage1969 nur zustimmen. Eine Gutschrift erstellen wir dann für den gesamten Zeitraum.

        Viele Grüße
        Svenja Ba.

        Wow! Das nenne ich mal Service und Kundenorientiertes Handeln! Bin sowas garnicht mehr gewohnt, da ich vorher eine sehr lange Zeit bei O² war Zwinkernd

        Danke schon mal! Jetzt nur noch auf den Rückkehr meiner normalguten Anbindung warten ^^

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 38 von 57
        Hallo @Terranigma2k,

        hier eine kurze Zwischeninfo. Das fehlende Kabel ist nun da und wird morgen eingebaut. Der Mast soll dann morgen wieder in Betrieb genommen werden. Die Kollegen aus der Netztechnik werden mich informieren, ob der Mast in Betrieb genommen wurde.

        Viele Grüße
        Svenja Ba.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 39 von 57
        Hallo @Terranigma2k,

        ich habe von dem Kollegen aus der Netztechnik heute leider nichts gehört. Dann müssen wir bis Montag auf eine Rückmeldung warten.

        Viele Grüße
        Svenja Ba.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 40 von 57

        @Svenja Ba.  schrieb:
        Hallo @Terranigma2k,

        ich habe von dem Kollegen aus der Netztechnik heute leider nichts gehört. Dann müssen wir bis Montag auf eine Rückmeldung warten.

        Viele Grüße
        Svenja Ba.

        Danke für die Info!

        Hatte gehofft am Wochende wieder brauchbares Internet und Handyempfang zu haben Zwinkernd Naja, dann hoffentlich im laufe der nächsten Woche. *daumendrücken*